Jump to content
Justneuf

Search the Community

Showing results for tags 'c83'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 14 results

  1. Bonjour, Après lecture de beaucoup de message, je n'ai pas trouvé de solution à ce problème qui semble récurent. Ma box fonctionne parfaitement depuis 2010. N'ayant pas eu l'utilité de la fonction TV jusqu'à présent, le décodeur n'a jamais été installé jusqu'à àjourd'hui. plusieurs tentatives me conduisent au message d'erreur c83, y compris avec une liaison directe entre la box et le décodeur. la fonction TV semble activée sur la box puisque le voyant est allumé. Sur le decodeur, j'ai le voyant rouge allumé, ainsi que le voyant vert. Le voyant jaune est éteint. IL s'agit du decodeur
  2. Bonjour, depuis Samedi 10/ 11, ma neuf box évolution est bloqué sur erreur C83. Passage téléphonique au 1023 le jour meme pour refaire toutes les manips que j avais déja fait tout seul. Bien sur pas de résultat.Ah si ! 1 fois sur 2 l'erreur passe en C51 et je perd également la connection internet. Après plusieurs relances, on me dit que mon dossier est au service expertise , que le délai est de 48h, mais que c est souvent beaucoup beaucoup plus... Questions: est ce que l'alternance des erreurs vous met la puce à l'oreille ? déja arrivé à quelqu'un ? Si un admin SFR passe par la: Ou
  3. Bonsoir, Depuis Dimanche 11 Novembre au matin, je n'ai plus accès au service tv, j'ai en permanence ce code d'erreur (c83). Je suis abonné au multi poste et c'est identique sur l'autre décodeur. Je suis pluggé en ethernet sauf sur le second décodeur (cpl). J'ai effectué plusieurs hard reboot qui n'ont rien donné.... Bien entendu, j'ai contacté le 1023 qui, comme d'habitude, n'à pas pu résoudre mon problème.... Tout est ok chez moi, tout a été testé. Je demande votre aide. Merci par avance. Jonathan Devisme.
  4. Bonjour, Je suis passé à l'offre dégroupage total de chez SFR le 11/10/2012 (j'avais déjà internet en dégroupage partiel à mon logement), on m'a donc envoyé un décodeur TV deux jours plus tard ... Je l'ai branché et depuis une semaine toujours pas de tv avec ce décodeur, pourtant tout est branché correctement ! J'ai redémarré ma box, rien de plus ... Le message affiché est "activation en cours" code C83. J'ai contacté le service client qui m'a dit que cela devait être actif dès le 14/10 ... J'attends toujours. En attendant vos réponses ... Merci.
  5. Bonjour, Lorsque j'essaie de mettre à jour ou de rentrer dans le menu Bouquet, j'ai le code erreur C83 qui apparait. Je ne peux pas effectuer de mise jour de ma neufTV. J'ai redémarré électriquement mais rien n'y fait. Merci
  6. Bonjour, je rencontre un dysfonctionnement Tv sur ma neuf box. Je n'ai plus accès à la Tv avec un message "signal Tv non disponible" et une erreur " C83 votre service Tv est en cours d'activation " alors que j'ai la Tv depuis plus de 2ans. J'ai procéder a un reboot box+décodeur, un reset box de plus j'ai accèdé à l'admin de la box (192.168.1.1) en faisant un diagnostic et aucune anomalie visible... Le téléphone et internet fonctionne... Je pense que cela provient du provisionning (des droits Tv)... Peut on m'aider à résoudre l'anomalie ? Merci
  7. Bonsoir, Je viens de souscrire à Sfr, ma ligne est activée. Les voyants sont verts. Je peux me connecter à internet, mais impossible pour la tv à la fin de l'étape 2 je trouve erreur code c83. Qu est ce que je dois faire ? Merci
  8. Bonsoir, suite à une information du service client sfr qui m'apprenait le passage de mon débit à 6.6Mo/s, on m'a envoyé un décodeur tv Neuf par adsl, tout en me spécifiant que je n'aurais pas les chaines HD. Après installation, j'ai cette fameuse erreur C83 assez célèbres semble t'il. Depuis dimanche le décodeur est bloqué sur cette page. Merci de l'aide.
  9. Bonjour, Depuis quelques semaines un message apparaissait de temps en temps sur mon écran m'indiquant que mon service TV est en cours d'activation avec code message C83 alors que ca fait plus de 2 ans que je suis abonné. Pensant que c'était un problème de mise à jour, j'ai essayé de réinitialiser mon décodeur TV mais l'écran maintenant reste bloqué sur le message qui apparaissait avant. Merci pour votre aide.
  10. Nemed

    Erreur C83

    Bonjour, Depus ce matin 7h00, je n'ai plus accès aux chaines TV, le message C83 apparaissant tout le temps au bout d'un moment alors que cela fait bien longtemps que je suis chez neuf. J'ai débranché puis rebranché le décodeur, le modem et aucune amélioration. Après diagnostic, il ne détecte aucun flux tv alors dans le panneau de config de la neufbox, tous les paramètres sont au vert ainsi que les différents débits. Je ne sais pas s'il s'agit d'un soucie chez moi ou chez vous En espérant un peu d'aide
  11. Bonjour, Depuis hier soir je n'ai plus la TV ni le téléphone (pas de soucis pour le net). Pour le téléphone pas de tonalité et pour la TV message d'erreur code c83 (activation en cours...). J'ai redemarré plusieurs fois box et modem mais toujours rien. Si quelqu'un à une solution ? Cordialement
  12. Bonsoir, J'ai un problème avec mon décodeur TV ainsi que mon TEL et ceci depuis que j'ai débranché accidentellement l'alimentation. Depuis que j'ai rebranché l'alim du modem, je n'arrive plus à avoir la TV et le TEL ==> Pour la TV j'ai un message d'erreur : "C83 : votre service TV n'est pas activé......" : Ce message n'a aucun sens vu que j'avais la TV avant ce problème. Ce message disparaît au bout de 5mn puis j'ai un écran noir et un message qui s'affiche : "Signal TV non disponible - aucun signal détecté" Pour le TEL : Aucune tonalité ni message d'erreur. Avant d’appeler, j'ai pro
  13. Bonjour Depuis quelque semaine sur la télévision j'ai le code C83 qui s'affiche. Donc aucune chaine de la TV Neuf ne fonctionne. En plus du téléphone qui est Hors Service (Messagerie direct et impossible d'appeler depuis mon fixe) Pour remédier a cela, j'ai fais un redémarrage. A partir de la, deux solution. Cas n°1 : Télévision = Up / Téléphone = Up / Internet = Down Cas n°2 : Télévision = Down / Téléphone = Down / Internet = Up Vous en conviendrez que c'est donc pas agréable de devoir redémarrer sa box suivant l'utilisation que l'on veux en faire, surtout que nous somme 4 à la
  14. Bonjour Suite à déménagement, SFR m'ont réactivé l'adsl... Internet et le téléphone marchent ... pas la TV . Depuis maintenant plus de 2 semaines l'écran affiche "votre service est en cours d'activation" code C83. J'ai essayé les manips d'usage (redémarrage ..., ) le problème persiste.. Merci de votre aide
×
×
  • Create New...