Jump to content
Justneuf

Search the Community

Showing results for tags 'problème'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 9 results

  1. Bonjour comme je l'ai dis au dessus, j'ai ma copine qui n'a plus internet chez elle, (elle ne peux pas alors poster sur le forum...) Sa box a un lumière orange et elle n'as pas internet ni téléphone, es-ce normal? mise a jour ou problème ? Merci de vos réponse d'avance
  2. Bonjour, J'ai un gros souci, depuis hier soir je n'ai plus du tout accès a internet via ma Neufbox v4, j'ai essayé de la reboot, débranché rebranché mais rien ne marche le @ clignote toujours, j'ai vu sur Degrouptest que ma ligne dois etre migré vers la VDSL2, je ne sais plus quoi faire J'ai fais un diagnostic de la box apparemment elle n'as rien tout marche correctement J'ai également vu que la neufbox 4 n'est pas compatible avec le profil VDSL2, peut etre est-ce la raison que je n'ai plus accès a internet SFR pourrait au moins nous appeler pour dire qu'il faut changer la box, surtout que le passage Nb4 / Nb6 VDSL est payante de 49€ Payer l'abonement 32€/mois et encore en plus 50€ pour continuer a utiliser internet je trouves ca complètement dégueulasse de la part de SFR Est-ce plus judicieux de passer chez Orange ? Donc voila la ligne d'après degrouptest Je peu passer jusqu'à 60 megas Etat de la ligne : ACTIVE Code Commutateur Local : 57123CI5 [ Fiche détaillée ] Nom Commutateur Local : CARLING 1 MED Longueur de ligne : 817 mètres : 6/10 sur 817 mètres Distribution directe oui Paires disponibles 0 Affaiblissement théorique : 8.4151 dB [Estimation] Débit descendant ADSL : 8000 kbps (1000 ko/s) [Estimation] Débit descendant ADSL 2+ : 19546 kbps (2443 ko/s) [Estimation] Débit descendant VDSL 2 : 61069 kbps (7634 ko/s) [Estimation] Débit montant VDSL 2 : 15587 kbps (1948 ko/s) Ma ligne de dernière vue était : Environ 2700 à 3800kbps Descendant 320 à 700kbps Montant 55db attenuation descendant 27.5db attenuation montant G DMT / Adsl2 Profil
  3. Bonsoir, Depuis quelques heures, le voyant de ma Neufbox est jaune et seul le voyant "Wifi" est allumé (je n'ai pas accès à la wifi, cependant). J'ai eu le même problème il y a environ trois semaines, j'avais donc appelé les services SFR qui m'avaient fait faire plusieurs manipulations pour vérifier que le problème ne venait pas de ma prise ou de ma prise téléphone. Un technicien devait venir mais du jour au lendemain, le voyant est redevenu vert et je n'ai eu aucun problème depuis. Mais voilà qu'aujourd'hui, ça recommence, je fais donc appel à ce forum en espérant que quelqu'un puisse m'aider. Merci.
  4. J'ai contacte le service client le 26/11/2012 pour leur faire part de notre demenagement,tout d'abord on nous a dit qu'il prenait en charge notre demenagement et quil allait faire le transfert de notre ligne a notre nouveau logement.trois jours plus tard n'ayant pas de nouvel de la part de sfr,on prend l'initiative de les contacter.Et la on a la surprise d'entendre qu'il faut passer par france telecom pour faire une ouverture de ligne!!!!! Pas deux conseillers qui nous donnent les memes infos!!!!!! On fait le necessaire avec france telecom on apaye les frais d'ouverture de ligne, une fois la ligne active on contacte sfr pour leur transmettre le numero.le nouveau conseiller prend en charge notre dossier et nous dit que sous 48h j'allais recevoir un sms de confirmation du demenagement. Une semaine passe et toujours aucune nouvel de sfr, on les contacte a nouveau, nouveau conseiller qui s'occupe de nous,qui ne comprend pas pourUoi nous n'avons eu aucune nouvel, nous demande de patienter a nouveau et nous contacte sous les 48h.quatre jours sont passes et aucune nouvel, on les contacte a nouveau on demande où en ait notre dossie de demenagement, et la nous entendons, qu'aucune demande de demenagement n'a ete enregistre.....tres choquant d'entendre cela car nous avons contacte sfr le 26/11/2012.parmi tous les nombreux conseillers que nous avons eu, aucun n'a fait le necessaire.....ce conseiller nous prend en charge, et nous dit qu'il va nous rapeler sous 48h, mais je pense que 48h chez sfr, equivaut a des jours voir des semaines pour nous, car aucun conseiller n'a tenu sa parole jusqu'a present.on les contacte une semaine plus tard, et on apprendr qu'il y a un probleme technique sur la ligne, et que notre dossier est parti aupres d'une cellule d'experrtise, et que sous 48h on va nous contacter........ Je vais arreter la, car je ne sais combien fois j'ai contacte sfr, U'aucun conseillier n'a su tenir leur parole pour nous contacter, la cellule d'expertise, aucune nouvelle, on contacte tous les deux et on nous dit toujours de patienter, mais je pense que ma patience a des limites car depuis le 26/11/2012,nous n'avons aucun service de sfr :ni TELEPHONE, ni TELEVISION, ni INTERNET...... C'est une honte que sfr se moque autant de ces clients et nous laisse comme ca. Nous sommes obliges d'utilise nos portable sauf que rien Que moi je suis arrive a 120euros de hors forfait, tout cela a cause de sfr,qui se moque de nous!!!!!!!je suis dans une situation personnelle particuliere, qui font que j'ai besoin de telephoner, et jusqua present je ne peux utiliser le fixe ni le portable du faite d'etre hors forfait.......merci sfr
  5. Bonjour, Actuellement je n'ai pas Internet (procédure de déménagement et création de ligne), j'utilise donc le décodeur sans le relier à la sfrbox en mode TNT, toutes mes chaines sont bien dans réglage sur "TNT". Mon décodeur est donc relié à ma tv avec une prise HDMI, et un cable antenne est relié + le cable alim. Jusqu'à vendredi soir aucun problème, et vendredi soir en pleins kohlanta (horreur) l'image s'est coupée et le message "Signal TV non disponible" est apparu. J'ai attendu de voir si ça revenait et rien. J'ai débranché, rebranché les cables... et rien !!! J'ai testé le cable antenne chez une amie il marche parfaitement, et le hdmi aussi. J'ai vérifié que les chaines étaient toujours en "tnt". Je suppose donc deux choses... Le décodeur est mort... L'antenne de mon immeuble est morte... Je n'ai pas d'autres décodeur tnt pour tester l'immeuble et aucun voisin disponible. Je re précise que mon décodeur n'est pas branché à ma Sfrbox et qu'il marchait très bien comme ça depuis une semaine, la panne est arrivée subitement sans que je touche à rien pendant que je regardais la TV. Que faire?
  6. Bonjour à tous, Nouvel abonné chez SFR avec l'abonnement 25 mo + tv HD+ téléphonie illimité fixe et portable, je n'ai eu que des soucis depuis. En passant par le décodeur qui freeze mais après plusieurs discussions j'ai réussi à le faire remplacer. Mais bon passons, mon problème se situe au niveau de la bande passante, je pense comme certains des abonnés. Tout d'abord, quelques mots sur mon emplacement géographique et mon logement, j'habite à Cergy dans le 95, donc pas encore de fibre optique (bien que je l'ai eu avant dans une autre ville), j'ai dû alors souscrire à un abonnement ADSL, je suis situé à moins de 2 kilomètres de la borne donc normalement un débit réel se situant dans une tranche de 8 mo à 12 mo (pour un abonnement de 25mo), mon appartement est très récent (2011) et tous les matériaux (électrique, téléphonique...) respectent les dernières normes et technologies. Mon fil téléphonique (RJ11 et non prise gigogne) mesure moins de 30 cm (car apparemment le problème peut provenir de la longueur du fil également). D'après toutes ces caractéristiques, je devrait profiter d'un bon débit mais non! Vous allez rire, mais lorsque je télécharge, que ce soit avec l'aide d'un logiciel ou directement sur le site, que ce soit un fichier léger ou un fichier lourd, mon débit descendant tourne autour de 30 kb/s et 150 kb/s, parfois alors que la tv est éteinte, et que je n'utilise internet que sur 1 seul pc. Le débit est la même que je sois sur ethernet ou en wifi, j'ai déjà effectué des tests sur des sites comme speedtest ou même mire.sfr.fr, avec l'aide de conseillers également, mais certains sont incompétents. Une fois je suis tombé sur une téléconseillère qui m'affirmait que j'étais abonné à 8mo et non 25mo ("c'est écrit sur mon écran d'ordinateur" me dit-elle) alors que j'ai les preuves (contrats...) que mon abonnement est bien de 25mo, elle me transmet à un autre conseiller qui celui-ci me dit que j'ai un débit de 14mo !!!???? La conseillère me dit 5 minutes avant que c'est normal si mon débit est bas car j'ai souscrit un abonnement de 8mo et un autre qui me dit que j'ai un débit de 14mo, c'est vraiment du grand n'importe quoi! Bref, j'ai donc demandé à un conseiller de me mettre en adsl +2 si je ne le suis pas, et si un conseiller passe sur mon sujet , si celui ci peut me dire quel contrat j'ai vraiment souscrit (on ne sais jamais si je paie un abonnement 25mo alors que normalement il est de 8mo). Si quelqu'un a une idée de ce que je peux faire, des manipulations, j'ai déjà nettoyer mon pc, paramétrer le wifi au cas où, activé et désactivé le IPV6 mais je ne vois pas vraiment la différence. Ce qui est vraiment bizarre, c'est le fait que ma soeur habite un peu plus loin derrière chez moi (donc plus loin que moi de la borne), elle a Free V5, et quand je passe chez elle avec mon pc portable, je télécharge en wifi avec 1mo/s, alors qu'elle a souscrit un abonnement avec débit et bande passante plus bas que le mien, elle est plus loin de la borne, et son appartement est plus vieux que le mien (1990). Ha et au fait, pour information, la prise alimentation du Modem est branchée sur une prise murale (on ne sait jamais s'il y a un rapport) et non multi-prise. En tout cas si quelqu'un peut me donner quelques astuces, ce serait le bienvenue! Merci, Bien cordialement,
  7. Alors, depuis le 20 novembre ma box s'est mise à déconner... Elle passait au voyant jaune et plus d'internet ni téléphone ni Tv... Je débranchait électriquement la box, la rebranchait et hop... Ça marchait jusqu'au coup suivant. Le dernier coup fatal est arrivé le 30 novembre ou la elle n'a plus voulu fonctionner. J'ai donc appelé le service client qui a fait tous les test et le problème venait donc de chez France telecom. Cela devait prendre apparemment 5 jours pour qu'ils interviennent mais ils ne sont finalement venus que le 9 décembre ( 10 jours donc... ) toute contente je vois que ça fonctionne, tout est de vert illuminé !! Je me vautre sur mon canapé pour regarder la télé et la.... C'est le drame ... La télé ne fonctionne pas.. Je rappel sfr qui fait encore tout un tas de test pour me dire qu'un technicien doit venir chez moi pour vérifier si le problème ne vient pas de chez moi. Ok... Le rdv est fixé a aujourd'hui, le 13 décembre. Le monsieur arrive regarde et me dit " je ne peux rien faire ça vient de la ligne France telecom c'est à eux de voir ça.... Je me dis ok la télé pas grave je la regarderai sur internet, seulement monsieur bricolage sfr s'en va et la je vois que le problème repart à zéro car rien ne fonctionne.... Je rappel de nouveau sfr pour leur dire , 20 minutes d'attente et ça raccroche sans même que j'ai pût parler à qqn. La je vous avoue que je commence à m'énerver mais persévère , je rappel , et la voix me,dit " votre temps d'attente et estimé à - de 8 minutes , j'arrive à avoir qqn après 30 minutes d'attente !!!! Je pète les plombs, la fille ( toujours les bonnes petites chinoises qui sont à claquer ) me dit "nous transmettons le problème blablabla" , je lui dis que ma,clé 3G de prêt de fonctionne pas, elle me dit qu'elle l'a remise en route et Que dans 15 minutes je devrais la débrancher et rebrancher et que ce sera bon. Je lui " j'ai mis presque 1 h de communication avec mon portable ( bah oui... Téléphone par internet c bien... ) pour avoir qqn donc je vous garde au Tél jusqu'à ce que je sois sûre que ça fonctionne. Elle me,répond " mais non madame je vous assure qu'il est impossible que ça ne fonctionne pas" et moi la vieille blonde que je suis... Je la crois !!! Je raccroche, attend 20 minutes, débranche, rebranche... Et la bien entendu rien ne marche !!!!! Je vais péter un câble !!!!!!! J'ai vu sur le forum une fille qui a eu EXACTEMENT le même problème et qui en changeant de box ainsi que de décodeur tout était rentré dans l'ordre. Il est clair que je refuse de payer ma facture du mois ainsi que les,abonnements pass VOD qui,vont avec, et demande le remboursement des frais d'appel que j'ai eu de mon téléphone portable. J'espere qu'ils auront,la gentillesse de m'echanger ma vieille box par la nouvelle sans frais supplémentaire. Je suis bonne cliente toujours à louer des films acheter de chaînes etc... Mais trop bonne trop c.... Et la je devient chèvre !!!!!! AU SECOUR !!!!!!
  8. bonjour à tous, tout d'abord je souhaite remercier la qualités du service de SFR NEUF durant toutes ces années. Cependant j'ai un petit soucis, mon fils vient de prendre son logement et je lui est conseiller bien sur de prendre SFR, car nous avons jamais eu de soucis ceci dit dans son logement, il n'y pas de prise téléphonique, l'ancien locataire utiliser la 3G afin de se connecter sur internet. Je me suis donc renseigner chez france telecom, et apparemment il y a en pour 55euros de frais d'activation+60e de déplacement. (ainsi que les 18e/mois pour l'abonnement de la ligne). Proposer vous des solutions de remboursement ou autre concernant ce genre de probléme? car je ne souhaite pas avoir comme fournisseur Orange. Cordialement
  9. Bonjour, Voilà que depuis plusieurs semaines ma bande passante passe de 60ms à 500ms et peut quelques fois rester à 500ms pendant plusieurs minutes, cela redescend mais remonte aussitôt. Je constate cela dans un jeu, donc forcément c'est très embêtant étant donné que je ne peux pas faire d'actions. Je n'ai pas trouvé de solutions, c'est pour cela que je viens en demander une sur ce forum. Merci d'avance
×
×
  • Create New...