Jump to content
Justneuf

Search the Community

Showing results for tags 'synchro'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 5 results

  1. Bonjour, Je n'ai plus de synch sur ma nb4 depuis hier, est ce que quelqu'un peut vérifier ma ligne ? Je vai essayer de récupérer un MoDem ou routeur pour voir si c'est la box! Merci.
  2. Bonjour, je viens vers vous car depuis le début de la semaine, il m'est très difficile de naviguer sur le Web car ma box se désynchronise régulièrement. Cela se traduit par les voyants qui s'éteignent (sauf le wifi qui reste actif) et le voyant principal passe de vert à orange. La box peut rester des heures comme ça sans changements. Ensuite deux cas de figures : - le premier, elle arrive à se resynchroniser, le voyant principal passe passe au vert, la navigation redevient possible - le deuxième, le voyant 'accès' s'allume fixe, la voyant 'trafic' clignote, MAIS le voyant principal reste
  3. Bonsoir, j'ai depuis quelques jours une baisse considérable de mon débit habituellement d'environ 2 mo, il est ce soir de 1 mo quand je reboot ou reset ma box mais le débit rechute après 15 min de connexion ... voici par exemple quelques test que j'avais enregistré http://www.speedtest...23e22336f&ria=0 et vous pouvez voir que mon dernier résultat en download est de 0.17 mo. Alors que pourtant mon panel m'indique Débit flux descendant 1248 Kbps Débit flux montant 384 Kbps Marge de bruit flux descendant 7.5 dB Marge de bruit flux
  4. Mon problème concerne : Problème de débit J'ai effectué une analyse antivirus complète de mon ordinateur : Oui Mon problème est nouveau : Non Mon problème apparaît : En permanence J'ai redémarré ma neufbox : Oui J'ai effectué un reset de ma neufbox : Oui Mes prises téléphoniques ont été nettoyées : Oui J'ai retiré le(s) condensateur(s) de mes prises téléphoniques : Oui J'ai testé le mode Secours ADSL de ma neufbox : Non J'utilise une rallonge téléphonique : Non Voici des détails concernant mon problème : Bonsoir et meilleurs voeux à tous... J'ai de nouveaux des p
  5. bonjour, depuis deux semaines, mon modem perd la synchronisation (voyant DSL modem trio3D) de maniere intempestive a certaines heures de la journee (pas de regularite). Parfois, il faut une dizaine de tentatives avant de resussir une resynchro. cela s'ajoute a une qualite degradee de la ligne telephonique depuis cette meme date a peu pres (diagnostic a distance de FT hier a indique aucun probleme sur leur reseau, evidemment...). Merci pour votre aide. cdt
×
×
  • Create New...