Jump to content
Justneuf

Search the Community

Showing results for tags 'très lent'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 1 result

  1. Bonjour, Je suis abonné depuis quelques temps déjà à SFR, et j'ai toujours eu une connection stable, mais très lente... (autour de 80ko/s). J'ai comparé avec d'autres utilisateurs de l'abonnement, qui ont la même box et habitent dans le même coin que moi, la différence est nette : j'ai un débit plus de 10 fois inférieur au leur. J'ai effectué un test sur http://www.degrouptest.com, où il est bien indiqué que je suis dégroupé chez SFR, et que mon débit devrait tourner autour de 5.5 Mbps... Ce qui est loin d'être le cas en fait (même pour un débit MAX ou une approximation). J'ai également installé TCPOptimizer pour tenter de changer un peu mon débit, mis sur Optimal settings, ce qui n'a absolument rien changé. Bref je suis un peu perdu et embêté par cela... Si quelqu'un avait des explications, voire des solutions à mon problème ça serait vraiment cool Merci d'avance.
×
×
  • Create New...