Jump to content
Justneuf

Dysfonctionnement Neuftv


gackyman
 Share

Recommended Posts

Bonjour,

Depuis 2-3 mois la Neuftv a quelques soucis : elle arrête parfois d'envoyer un signal (image et son) au téléviseur (connecté en péritel).

Je m'explique : ça fonctionne, et d'un coup l'image et le son disparaissent. Et ça revient quelques secondes plus tard. Et ça repart... des fois tellement souvent que ça saute toute les 5 secondes. J'ai testé avec un autre câble péritel et c'est pareil...

Cela arrive aléatoirement, pas tous le temps mais quand même très souvent. Je n'ai pas noté de tendance quant à l'heure ou les jours.

Actuellement j'utilise un décodeur qu'un ami m'a prêté (il ne s'en sert pas pour le moment), ça marche impec avec la même config (branchement ethernet direct) et les mêmes câbles.

Que faire ?

Merci d'avance

Link to comment
Share on other sites

  • Etat Major

Bonjour,

Si l'une des personnes présente dans le groupe des Corp-SFR a la possibilité d'essayer de vous aider, suite au souci que vous semblez rencontrer, elle aura besoin de vous identifier de manière précise...

Pensez à compléter votre profil :)

Sachant que vous avez posté dans la partie "Forums neufbox TV (Neuf TV)" pensez également à renseigner les adresses MAC de votre décodeur Neuf TV et de votre neufbox.

Le "Wiki" est là pour vous aider :)

Link to comment
Share on other sites

A yé... Mais de toute façon il n'est pas branché. Et je doute que l'on puisse voir quelque chose à travers le réseau, ça fait vraiment comme si on débranchait et rebranchait la péritel (même si c'est pas ça, j'ai testé avec un autre péritel).

Link to comment
Share on other sites

 Share



×
×
  • Create New...