Jump to content
Justneuf

Voyant Jaune: Téléphone Ok, Mais Pas D'internet

Rate this topic


tontonsigmun
 Share

Recommended Posts

Bonjour,

Je possède une neufbox sfr 4.

J'ai perdu ma connexion internet hier soir.

Le téléphone fonctionne, mais je n'ai pas de connexion internet (vive le hotspot du voisin :) ): voyant principal jaune désespérément allumé.

Voilà les procédures que j'ai déjà tentées: neufbox débranchée puis rebranchée, reset, changement du filtre ADSL.

Dans l'interface de configuration de la neufbox, "État des services" annonce bien "Pas de connexion internet", et demande à ce que je vérifie les identifiants et mot de passe ("Accès verrouillé"). J'ai déjà tenté de déverrouiller par la méthode bouton service et par la méthode mot de passe... Sans que cela ne change rien.

Y a-t-il autre chose que je puisse tenter?

Merci d'avance!

Link to comment
Share on other sites

ouvrir vos prises de téléphones et votre point d'arrivée (si il y en a un) et verifier si il y a un condensateur : le retiré

vous pouvez essayer de tester la box sur une autre prise téléphonique en essayant de déterminer la prise principale (la première du réseau)

ou la tester chez un voisin ou amis en la branchant avec votre propre connectique (alimentation cable RJ11 et filtre) puis avec la connectique de la personne chez qui vous etes

Si la box synchronise avec votre connectique le problème vient de la ligne ou de votre logement si la box ne synchronise pas ni avec votre connectique ni celle de votre ami le problème vient de la box :)

apres appel au 1077 en precisant les testes que vous avez effectué

Link to comment
Share on other sites

  • 2 weeks later...

bonjour,

je fais remonter ce sujet: je n'ai à nouveau plus de synchro: ni internet, ni téléphone. seul le voyant wifi est allumé.

j'ai effectué tous les tests indiqués dans la réponse précédente... j'ai l'impression que la neufbox m'a lâchée :(

en plus sans téléphone, impossible de joindre le 1077...

merci pour votre aide, si jamais il y a quelque chose à faire!

Link to comment
Share on other sites

Bonjour,

J'ai bien reçu le SMS indiquant le délai d'intervention.

Deux questions toutefois:

- dans l'espace de suivi du dossier sur le site SFR, c'est mon ancien numéro (avant déménagement il y a... plus de 2 ans 1/2) qui est indiqué... les techniciens ne vont pas aller réparer l'ancienne ligne j'espère? :)

- plus par curiosité: je n'ai jamais eu aucun souci avec cette ligne (zéro désynchronisation) depuis qu'elle a été activée (il y a plus de 2 ans)... d'où ma tendance à croire que c'était plutôt la box qui avait un problème, et pas la ligne... ça arrive fréquemment, qu'une ligne qui ne pose aucun souci se mette à ne plus fonctionner sans raison apparente? (je pose la question parce que je vois, sur ce forum, que la plupart des gens qui rencontrent le même problème que moi y font face au moment de l'activation de la ligne).

merci pour les infos...

Link to comment
Share on other sites

Bonjour,

internet et téléphone rétablis depuis quelques minutes.

le suivi du dossier n'indique cependant pas d'intervention sur la ligne (la seule action effectuée est le transfert du dossier à france telecom).

bon, j'attends de voir si ce retour à la normal est définitif.

merci pour votre aide.

Link to comment
Share on other sites

Bonjour,

J'ai reçu un SMS de SFR ce matin, m'indiquant l'intervention sur la ligne.

Effectivement, comme vous l'indiquez, après une nouvelle désynchronisation hier matin, tout est, à nouveau, rentré dans l'ordre (vers midi).

Merci pour votre aide: ce mode de fonctionnement, via le forum, qui permet d'éviter la hotline, est très appréciable.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...