Jump to content
Justneuf

Problème Configuration Wifi


fth
 Share

Recommended Posts

Je suis connectée depuis quelques jours chez neuf telecom avec le trio 3D (pack wifi)

Pour l'instant, je n'ai pu me connecter qu'avec le câble ethernet parce que j'ai un problème pour la configuration wifi :

Quand je veux me connecter avec le wifi, tout est ok sauf la dernière partie "Obtention de l'adresse IP" et comme ce sont mes débuts dans ce domaine, je ne sais absolument pas quoi faire... :(

De plus, est-il possible de laisser mon ordi principal en ethernet et de connecter mon portable et un deuxième pc en wifi ?

Merci d'avance pour votre aide.

Link to comment
Share on other sites

Salut,

Je rencontre exactement le même problème que toi, je souhaiterais faire fonctionner un PC en ethernet et un portable centrino en WiFi, aucun problème pour le PC en ethernet, mais impossible de se connecter en WiFi.

Comme toi, j'obtiens un échec systématique à la dernière étape de l'obtention d'une adresse IP.

Alors, si une âme charitable daignait dans son extrême bonté nous venir en aide...

Merci d'avance

Bjorkitou :D

Link to comment
Share on other sites

Plus concrètement, je suis allée dans la configuration du modem>mode de configuration>mode routeur>ok

Mon modem a redémarré mais il y a toujours le même problème : y a -til d'autres manip à faire ? merci

Link to comment
Share on other sites

a la rigueur vous pouvez mettre une ip "en dur" dans les paramètres tcp/ip de votre carte wifi comme ceci :

post-402-1119188688.jpg

De plus, est-il possible de laisser mon ordi principal en ethernet et de connecter mon portable et un deuxième pc en wifi ?

Merci d'avance pour votre aide.

<{POST_SNAPBACK}>

reportez-vous a mon post juste au dessus si l'attribution des ip pour chaques machines ( ethernet et wifi ) ne se fait pas correctement, en leur attribuant une ip chacun comme par exemple :

192.168.1.3 pour l'ethernet

192.168.1.2 pour le wifi

sans oublier d'indiquer la passerelle 192.168.1.1 ( la 9box )

Link to comment
Share on other sites

a la rigueur vous pouvez mettre une ip "en dur" dans les paramètres tcp/ip de votre carte wifi comme ceci :

<{POST_SNAPBACK}>

C'est fait mais ça ne marche toujours pas ! Je n'y comprends rien

Link to comment
Share on other sites

C'est fait mais ça ne marche toujours pas ! Je n'y comprends rien

<{POST_SNAPBACK}>

si vous avez mis une ip en dur, l'étape "obtention de l'adresse ip" n'est plus d'actualité, donc cela devrait marcher.

Link to comment
Share on other sites

si vous avez mis une ip en dur, l'étape "obtention de l'adresse ip" n'est plus d'actualité, donc cela devrait marcher.

<{POST_SNAPBACK}>

Ca y est la connexion wifi est établie avec mon portable mais je n'arrive pas à me connecter à internet avec celui-ci.

En résumé :

-connection ethernet avec mon pc : ok + internet

-connection wifi avec mon portable : ok mais pas d'internet

Les deux ordis peuvent-ils être connectés au net en même temps ?

Link to comment
Share on other sites

C'est fait mais ça ne marche toujours pas ! Je n'y comprends rien

<{POST_SNAPBACK}>

Pour moi c'est pareil, IP en "dur" ou pas. J'hésite à appeler la hotline, mais j'aimerais réussir tout seul!!

Sinon j'ai constaté un truc étrange : quand ma carte WiFi sur la neufbox s'initialise (c'est celle fourni en location bien sur) le voyant power s'allume normalement, et reste allumé, mais le voyant link clignote et au bout d'un moment s'arrête...Bien entendu j'ai déja essayé de rebooter le modem neufbox ( et de faire des reset), mais rien y fait.

Tout à l'heure je pensais que tout allait marcher : l'adresse IP avait été trouvé, et on me demandait de saisir la clé WiFi situé sous la neufbox. Je l'ai fait tout a marché mais ensuite impossible de capter le moindre signal, le modem était innaccessible.

Depuis, nada, l'installation se bloque maintenant dès le début, on me demande de rebooter le modem et relancer l'assistant...sans succès.

Bon je ne me décourage pas!!

Mais quand même je suis étonné d'autant plus qu'en ethernet tout marche parfaitement.

:blink:

Link to comment
Share on other sites

Les deux ordis peuvent-ils être connectés au net en même temps ?

<{POST_SNAPBACK}>

oui

Ca y est la connexion wifi est établie avec mon portable mais je n'arrive pas à me connecter à internet avec celui-ci.

En résumé :

-connection ethernet avec mon pc : ok + internet

-connection wifi avec mon portable : ok mais pas d'internet

<{POST_SNAPBACK}>

je pense que c'est votre configuration wifi qui pose problème. En mode routeur la neufbox effectue la connection internet toute seule, que vous soyez en ethernet ou wifi la connection internet est déja présente.

Donc si pas d'internet en wifi je penche pour un problème de config. pouvez-vous faire une capture écran de vos paramètres TCP¨/IP ?

Link to comment
Share on other sites

euh je crois que ton dns n'est pas le bon: avec la 9bpox j'utilise 192 168 1 1 en dns mais j'avoue ne pas etre un specialiste du tout

<{POST_SNAPBACK}>

euh ? j'ai simplement appliqué les conseils de JC mais j'ai du oublié un truc quelque part

Qu'est-ce que tu conseilles en serveur dns préféré et en dns auxilliaire ?

Link to comment
Share on other sites

euh ? j'ai simplement appliqué les conseils de JC mais j'ai du oublié un truc quelque part

Qu'est-ce que tu conseilles en serveur dns préféré et en dns auxilliaire ?

<{POST_SNAPBACK}>

Tu peux utiliser ce que tu veux comme DNS publics (ceux que tu as mis sont ceux de Colt Telecom, je crois, et ils marchent) ou bien l'adresse de la passerelle.

Link to comment
Share on other sites

Tu peux utiliser ce que tu veux comme DNS publics (ceux que tu as mis sont ceux de Colt Telecom, je crois, et ils marchent) ou bien l'adresse de la passerelle.

<{POST_SNAPBACK}>

Mais pourquoi maintenant que j'ai établi la connexion wifi, je n'arrive toujours pas à me connecter à internet en wifi <_<

Link to comment
Share on other sites

hum une question me vient, tu as configurer la 3D en mode bridge ou routeur multipostes ?

les 2 captures sont ok pour moi.

Ton portable est en wifi et le pc en ethernet c'est bien ca ?

peux tu montré la configuration de ta carte wifi ?

as-tu un logiciel qui gère ta connection wifi ou simplement windows la gère pour toi ?

Concernant les dns tu peux laisser ceux que tu as mis , ce sont ceux de Colt ( bien vu Omegatron ;) )

Link to comment
Share on other sites

J'ai configuré en routeur monoposte :unsure: (pourquoi j'ai l'impression que ça vient de là ! Multipostes ?)

Pc ethernet et portable wifi, c'est ça !

Pour la config de la carte wifi, j'en sais rien ! Comment faire ?

Pour la connection wifi, c'est un logiciel "agent wifi"

Link to comment
Share on other sites

J'ai configuré en routeur monoposte :unsure: (pourquoi j'ai l'impression que ça vient de là ! Multipostes ?)

Pc ethernet et portable wifi, c'est ça !

Pour la config de la carte wifi, j'en sais rien ! Comment faire ?

Pour la connection wifi, c'est un logiciel "agent wifi"

<{POST_SNAPBACK}>

passe la en multipostes et tout va marcher : ethernet et wifi ;)

le monopost fonctionne comme le mode bridge c'est a dire pour un seul pc ( en l'occurence celui que tu as en ethernet actuellement ) a la seul différence que le bridge tu es obligé de lancer une connection pppoe depuis le pc relier a la box, contrairement au monopost qui gère la connection de lui meme, mais uniquement pour une machine.

voila ;)

ps : perso je te déconseille l'agent wifi ( me fait penser a l'agent Smith :P ) et laisse windows le géré pour toi

Link to comment
Share on other sites

 Share



×
×
  • Create New...