Jump to content
Justneuf

problème D'acces Internet

Rate this topic


balek
 Share

Recommended Posts

Bonjour,

je me permet d'ouvrir un nouveau message pour un problème d'acces Internet pour ma ptite maman qui comprend rien à l'informatique :)

En tant qu'informaticien de profession, j'ai pu lui faire faire qq manip :

- En wifi :

a) elle obtient bien une IP (192.168.1.73 et ping bien l'adresse de la passerelle en .1)

B) elle ne ping pas google.fr

c) les diodes sur la box :

- "@" (Acces) => Allumé

- Traffic => Clignote

- telephone => Clignote et fonctionne , puisqu'on arrive à se parler :)

- Wifi => allumé

Je suis étonné que l'on puisse téléphoner et ne pas avoir accès au web..... ca me parait aller ensemble.

- En reseau cablé :

Le problème est le meme, pas d'acces Internet.

Avez vous une idée ?

PS : les informations sur la ligne (NRA) sont deja remplies dans mon profil.

En vous remerciant par avance, bonne journée.

Link to comment
Share on other sites

Bonjour,

Je suis étonné que l'on puisse téléphoner et ne pas avoir accès au web..... ca me parait aller ensemble.
non, la connexion data nécessite qu'une session pppoe soit active

elle ne ping pas google.fr
si la session ppp est inactive, la box n'a pas d'@ip wan... ou bien si cette session est active, les dns ne répondent pas, pas assez vite ou sont invalides

- En reseau cablé :

Le problème est le meme, pas d'acces Internet.

même cause, mêmes effets
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



×
×
  • Create New...