Jump to content
Justneuf

Disparition Aléatoire De Chaines Tv


YodaMaster
 Share

Recommended Posts

Bonjour,

Le décodeur neufbox HD de mes parents a depuis peu (environ lundi 19 ou mardi 20 mars) des soucis de réception sur certaines chaines.

De nombreuses chaines sont indisponibles, parfois redeviennent disponibles, puis un peu plus tard redisparaissent, alors que d'autres fonctionnent correctement.

Par exemple, au moment de ce message, France 3 HD (ok en SD), Arte en SD, Direct 8 SD et HD, TMC, NT1, Direct Star, France Ô, Disney Channel et Disney Channel +1, certaines France 3 régionales (chaine 300 et plus), etc ...sont indisponibles. Hier, BFM SD et iTélé étaient aussi aléatoirement accessibles.

Un reboot de la neufbox, un reboot du décodeur, une réinitialisation du décodeur n'y changent rien.

Pour info, mes parents font parti du panel de test dont le décodeur est en firmware 5.2 (nouveau look)

Jusqu'à cette semaine, la réception n'avait pas de problème.

Info de la chaine 911 Diagnostic

Infos Decodeur TV

Modèle décodeur : MPEG4 HD (n10-3)

Logiciel : 5.2.64-18

Mise à jour : 27 oct 2011 08:57

Info Neufbox

Débit ATM : 15999 kbps

Atténuation : 20.5 db

SNR : 12,9 dB

CRC : 0/h

Une idée ?

(les infos de mon profil ont été mises à jour avec celle de mes parents)

Edited by YodaMaster
Link to comment
Share on other sites

Bonjour Mufecator

Justement, je me suis posé la même question. Mais sur ce firmware 5.2, dans l'écran du 911, la touche b / verte n'est pas indiquée. J'avais malgré tout essayé... sans changement sur l'affichage de cette date et sur le problème de chaines.

Le reboot ou même la réinit du décodeur ne change pas cette date. Sur ce firmware-ci, ça semble être sa date d'installation.

Link to comment
Share on other sites

Bonjour,

Je viens d'avoir un appel de mes parents.

Apparemment, le problème de TV s'était résolu hier après-midi (tout seul) et les chaines fonctionnaient de nouveau correctement.

Par contre, maintenant, il y aurait 2 nouveaux problèmes.

- Le décodeur vient de regresser à la version 4.8 alors que ça faisait 6 mois qu'il était en 5.2 !!! Les enregistrements effectués sur le disque dur USB récemment seront-ils reconnus ? En tout cas, ce serait vraiment bien de remettre la version 5.2 comme avant.

- La neufbox a apparemment subi aussi une MAJ. Depuis aucun des 2 ordinateurs normalement connectés en WIFI ne voient ni internet ni la box ! Vous avez fait un reset complet des paramètres de la neufbox ???

N'étant pas sur place (plus de 100km), je ne peux vérifier pour l'instant ce qu'il en est ou remettre en place ce qu'il faudrait.

Edited by YodaMaster
Link to comment
Share on other sites

Séquence dépannage par téléphone avec mes parents.

Bon, c'est confirmé, il y a bien eu reset complet des paramètres de la neufbox, notamment cryptage remis en WPA alors que les ordinateurs s'attendaient à du WPA2, et différents autres paramètres qui faisaient que les ordinateurs n'avaient plus aucune chance de communiquer avec la neufbox.

Ceci étant, je ne vois pas bien le rapport entre le problème posé à l'origine de chaine non accessible aléatoirement sur le décodeur et cette solution extrème... surtout sans vérifier à l'avance auprès de l'utilisateur si le remède ne va pas faire plus de mal que bien.

Concernant le décodeur, pourriez-vous remettre le firmware 5.2.xx qui était présent avant cette intervention ?

Link to comment
Share on other sites

Bonjour,

Je pense être dans le même cas, certaines chaines sont indisponibles par moment.

Quand je vais dans le menu réglages et diagnostic, dans le menu j'ai le débit de 5820Kbpspar ex en TF1 HD et dans flux est indiqué "pas de droits " quand celà ne fonctionne pas et cela dure depuis 3 semaines environ et cela m'arrive 2 à 3 fois par semaine.

Infos décodeur:

MPEG4 HD (n10-3)

mac : 00:04:30:29:E0:0A

LOGICIEL : 4.7.46-13

mise à jour 29 MARS 2012 à18H54 quand j'ai redémarré le décodeur

débit atm/ 15293 Kbps.

Merci de votre aide, si vous avez une idée

Slts

Link to comment
Share on other sites

  • 4 weeks later...
  • 1 month later...

Bonjour YodaMaster,

Je pense qu'on ne pourra malheureusement pas remettre le Firmware 5.2.

Le firmware 4.8 étant un firmware de production déployé sur la majorité du parc Netgem, le décodeur restera sur ce Firmware.

De plus, les conseillers techniques Forum ne sont pas habilités à apporter une assistance du FW 5.2. On pourra donc prendre en charge le dossier plus facilement.

Pouvez-vous actuellement nous confirmer si cela fonctionne correctement chez vos parents ?

Cordialement,

Tony, votre chargé de clientèle SFR.

Link to comment
Share on other sites

Bonjour,

C'est bien dommage car à l'origine, ce firmware 5.2 avait été proposé à mes parents sans qu'ils n'aient rien demandé, et présenté dans un mail comme une innovation en avant première, pour finalement être retiré sans prévenir après 6 mois d'utilisation et d'habitude.

Est-ce que ça fonctionne correctement ?

Par rapport à la question initiale du sujet, oui, ça fonctionne correctement. Mais ce n'est pas grâce à la régression de firmware en 4.8 puisqu'en fait ça refonctionnait déjà correctement en 5.2 depuis la veille au soir.

(Sans compter aussi que l'intervention avait sur le coup provoqué l'impossibilité totale de connexion sur les PC connectés en WiFi puisque ceux-ci étaient configurés en cryptage WPA2 et que le reset usine à distance de la box avait remis le cryptage WPA uniquement).

Donc oui ça fonctionne en 4.8, mais pas mieux qu'en 5.2 au niveau esthétique ... et voire peut-être moins bien au niveau de la gestion des timeshifts sur disque.

Link to comment
Share on other sites

 Share



×
×
  • Create New...