Jump to content
Justneuf
Sign in to follow this  
Shogi

Sauts De Ping Considérables.

Rate this topic

Recommended Posts

Bonjour,

Cela fait près de 2 semaines que ma box me joue des tours....je vous explique :

La connexion wifi se met à faire des siennes, c'est a dire, l'émission wifi se permet de se stopper pendant une ou deux minutes (sans reboot) et reprend après (jusqu'à plusieurs fois par jour parfois)

et depuis récemment, mon ping passe très souvent de 32 ms (en general c'est mon ping "stable") à 300-1200ms pendant quelques secondes

Après plusieurs reboots ça fait des siennes quand même...

Aussi j'ai remarqué que mon IP ne changeait plus après un reboot (même adresse IP depuis 2 semaines) ...quel est le problème?

Merci

Share this post


Link to post
Share on other sites

Bonsoir,

Pour le wi-fi, essayer de changer de canal ( 1 3 5 ou 9).

Les adresses IP sont attribuées à chaque connexion, à condition qu'il y en ai de disponible au moment de votre connexion. Dans le cas contraire, vous gardez votre IIP précédente.

Cordialement.

Share this post


Link to post
Share on other sites

L'astuce du canal je la connais bien, mais ça y change rien ^^ (je suis sur la 5, la moins utilisée autour de chez moi...!)

Share this post


Link to post
Share on other sites

Bonjour Shogi,

Avez-vous réinitialisé la NeufBox ? Aucune déconnexion n'est à déplorer sur votre ligne.

Par ailleurs, la communication est-elle meilleure à partir de votre hotspot ?

Cordialement,

Fabien, votre Chargé de Clientèle SFR.

Edited by Fabien_SFR

Share this post


Link to post
Share on other sites

Oui la communication est meilleure via le hotspot (malgré le débit plus lent) et comme je l'ai dit les déconnexions ne se passent que par wifi, par ethernet aucun problème (donc je ne pense pas que ce soit un problème de synchro)

Edited by Shogi

Share this post


Link to post
Share on other sites

Bonjour, excusez moi de la réponse tardive ;)

Pour le peu que j'aie utilisé Internet (après nombreux resets début avril à cause du problème, en vain) depuis mon sujet je n'ai pas eu de problème de ping/lag/coupure, sauf un petit : mon débit semble très très faible en pratique...sur la box c'est bien 7998 kbps mais selon les tests mire SFR j'ai cela :

537 Kbps 67 Ko/sec 944 Kbps 118 Ko/sec 697 Kbps 87 Ko/sec

et ma vitesse sur speedtest, assez aberrante...

1930628059.png

Les vidéos sur youtube prennent 10 minutes à charger pour chaque minute de vidéo, le streaming (twitch.tv, justin.tv) je n'en parle même pas, tout est saccadé...

Voilà je ne sais pas si les problèmes sont liés mais je vous les délivre.

Edited by Shogi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...