Jump to content
Justneuf

[Réglé] Problème Tnt Aucun Signal


Recommended Posts

Bonjour,

Actuellement je n'ai pas Internet (procédure de déménagement et création de ligne), j'utilise donc le décodeur sans le relier à la sfrbox en mode TNT, toutes mes chaines sont bien dans réglage sur "TNT".

Mon décodeur est donc relié à ma tv avec une prise HDMI, et un cable antenne est relié + le cable alim.

Jusqu'à vendredi soir aucun problème, et vendredi soir en pleins kohlanta (horreur) l'image s'est coupée et le message "Signal TV non disponible" est apparu. J'ai attendu de voir si ça revenait et rien. J'ai débranché, rebranché les cables... et rien !!!

J'ai testé le cable antenne chez une amie il marche parfaitement, et le hdmi aussi. J'ai vérifié que les chaines étaient toujours en "tnt".

Je suppose donc deux choses... Le décodeur est mort... L'antenne de mon immeuble est morte... Je n'ai pas d'autres décodeur tnt pour tester l'immeuble et aucun voisin disponible.

Je re précise que mon décodeur n'est pas branché à ma Sfrbox et qu'il marchait très bien comme ça depuis une semaine, la panne est arrivée subitement sans que je touche à rien pendant que je regardais la TV.

Que faire?

Link to post
Share on other sites

Bonjour

Sur une des chaines ou apparait ce message "signal TV non disponible > fais 911 et vérifie les indications : TV Débit,flux, pure pixel, CRC erreurs etc....

logiquement ne devrait pas apparaitre ce qui concerne ADSL = nb de paquets par exemple quui sont remplacé par des indications de qualité et SNR ** dB

En principe en cas de problème avec la réception TNT hertzienne ce n'est pas ce message qui apparait à l'écran

Un appui sur la touche "Info' fait-il apparaitre le logo TNT à droite ?

Il est possible aussi que le décodeur refuse de fonctionner parce qu'il n'a pas été "actualisé" sur la ligne ADSL...

A+

Edited by nikki77
Link to post
Share on other sites

Quand je fais 911 j'ai un écran noir, ça enlève le petit bandeau "signal TV non disponible" mais ça ne m'affiche pas la fenêtre avec les données.

Dans info j'ai le logo TNT intégrée rouge à droite.

Et autre soucis, la télécommande ne répond plus, je suis obligé d'éteindre la tv, appuyer sur les boutons de la télécommande à l'aveugle et rallumer la tv pour voir...

Link to post
Share on other sites

Mon décodeur est donc relié à ma tv avec une prise HDMI, et un cable antenne est relié + le cable alim.

"""""""""""""""""""""""""""""""""""""

Je n'ai pas d'autres décodeur tnt pour tester l'immeuble et aucun voisin disponible.

Bonjour

Donc vous avez un TV qui a une etrée HDMI et pas de tuner TNT.

C"est pas banal.

Link to post
Share on other sites

Oui TV avec du HDMI (trois entrées même) mais sans tuner TNT achetée en 2008, à l'époque elles n'étaient pas toutes équipée de tuner TNT comme maintenant :(

En passant toujours pas de TV pour moi, et le décodeur ne répond toujours pas à la télécommande quand la TV est allumée :(

Edited by jeunz
Link to post
Share on other sites

slt,

ça sent clairement le changement de décodeur (même si certaine tv LCD peuvent brouiller la réception du signal infrarouge du décodeur c généralement à l’allumage TV après ça passe)

Link to post
Share on other sites

Problème réglé... Il s'agissait d'un problème d'antenne dans l'immeuble... Et par contre le décodeur a un soucis quand il n'y a aucun signal la télécommande ne marche plus si la TV est allumée...

Mais maintenant que le signal est revenu... Tout marche nickel.

Link to post
Share on other sites
  • Etat Major

Bonjour,

Votre problème étant résolu, nous fermons votre sujet.

Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau.

Merci d'avoir pensé à Justneuf.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...