Xipiron

[Résolu] La Fameuse "erreur C83"

Messages recommandés

Bonsoir, suite à une information du service client sfr qui m'apprenait le passage de mon débit à 6.6Mo/s, on m'a envoyé un décodeur tv Neuf par adsl, tout en me spécifiant que je n'aurais pas les chaines HD. Après installation, j'ai cette fameuse erreur C83 assez célèbres semble t'il. :sad:

Depuis dimanche le décodeur est bloqué sur cette page.

Merci de l'aide.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Xipiron,

Merci de compéter votre profil pour pouvoir accéder à votre compte et pour vous donner les indications nécessaires pour résoudre le dysfonctionnement rencontré.

Cordialement,

Raluca

Modifié par Raluca_SFR

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Xipiron,

Merci de compéter votre profil pour pouvoir accéder à votre compte et pour vous donner les indications nécessaires pour résoudre le dysfonctionnement rencontré.

Cordialement,

Raluca

Bonjour, modification apporté à l'instant. :hyhy:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Si l'une des personnes présente dans le groupe des Corp-SFR a la possibilité d'essayer de vous aider, suite au souci que vous semblez rencontrer, elle aura besoin de vous identifier de manière précise...

Pensez à compléter votre votre profil afin d'y indiquer votre numéro de téléphone fixe :)

Si vous ne savez pas comment faire cliquez ici.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Xipiron,

Merci de brancher le décodeur TV sur votre modem seulement par un câble Ethernet, sans des CPL, rallonges ou multiprises (celles-ci provoquent des perturbations sur le signal ADSL).

Si vous utilisez des prises CPL, débranchez les câbles Ethernet entre le décodeur et le premier CPL et entre la neufbox et le deuxième CPL. Branchez le décodeur TV à la neufbox par câble direct.

Cordialement,

Raluca

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, modification faîte comme demandé, le décodeur TV est relié directement à la Box sans CPL. Pas d'image si ce n'est que je suis allé jusqu'à l'étape 4... Mais l'écran sisparaît et je retombe sur cette page avec le code C83... :scare:

Modifié par Xipiron

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, je rencontre un dysfonctionnement Tv sur ma neuf box. Je n'ai plus accès à la Tv avec un message "signal Tv non disponible" et une erreur " C83 votre service Tv est en cours d'activation " alors que j'ai la Tv depuis plus de 2ans. J'ai procéder a un reboot box+décodeur, un reset box de plus j'ai accèdé à l'admin de la box (192.168.1.1) en faisant un diagnostic et aucune anomalie visible... Le téléphone et internet fonctionne... Je pense que cela provient du provisionning (des droits Tv)... Peut on m'aider à résoudre l'anomalie ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Audre79,

Afin de faciliter le suivi individuel des problèmes, il est préférable que vous créiez un nouveau sujet pour votre problème de façon à ne pas "polluer" le suivi du problème de Xipiron.

Il vous suffit de cliquer sur le bouton [Commencez un nouveau sujet] sur la page de la catégorie Neuf-TV ...

Modifié par zoroastre99

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Xipiron,

Merci de brancher le décodeur TV sur votre modem seulement par un câble Ethernet, sans des CPL, rallonges ou multiprises (celles-ci provoquent des perturbations sur le signal ADSL).

Si vous utilisez des prises CPL, débranchez les câbles Ethernet entre le décodeur et le premier CPL et entre la neufbox et le deuxième CPL. Branchez le décodeur TV à la neufbox par câble direct.

Cordialement,

Raluca

Bonjour, problème résolu.

TV fonctionnelle. :fool2: Juste une remarque il a fallu que je redémarre la Box pour récupérer ma connexion internet.

Cerise sur le gâteau mon débit a augmenté!! :D :D

Merci pour le support.

Adio

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Votre souci semblant être résolu, nous fermons votre sujet.

Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau.

Merci d'avoir pensé à Justneuf.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Xipiron,

Ce fut un plaisir d'être à votre disposition. Merci pour la confirmation que vous m'avez apporté. Par conséquent, je me permets de terminer le suivi de votre sujet.

Bonne journée,

Raluca

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.