Jump to content
Justneuf
SonicTeam

Voyant Alim Neufbox Clignote

Recommended Posts

Bonjour, ma neufbox 4 ne fonctionne plus (plus aucun voyant) la diode verte de l'alimentation clignote quand elle est branché au modem.

Un reset n'a rien changé.

Cordialement.

Share this post


Link to post
Share on other sites

@Dianna_SFR: N'étant pas affilié à SFR, Justneuf ne permet pas de renseigner des références client ni toute autre information contractuelle.

Edited by omegatron

Share this post


Link to post
Share on other sites

Bonjour SonicTeam,

Merci de renseigner le numéro de téléphone de votre ligne fixe dans votre profil.

Share this post


Link to post
Share on other sites

Bonsoir SonicTeam,

Je vous remercie pour voir rempli votre numéro de téléphone SFR.

Est-ce que vous pouvez tester utilisant l’alimentation d’un autre appareil compatible, par exemple un décodeur Tv ou un autre modem ?

Cordialement,

Diana

Share this post


Link to post
Share on other sites

Bonsoir SonicTeam,

Si je comprends bien, vos services fonctionnement mais le modem a les voyants éteints.

Dans la situation où vos services fonctionnent il est possible que votre routeur soit en mode veille.

Pour sortir du mode veille, vzeuillez tenir appuyé environ 5 secondes sur le capot de la box de SFR au centre au niveau des diodes.

Si votre souci persiste après ces manipulations et que vos services ne fonctionnent, je vous remercie de m’en donner plus de détails.

Cordialement,

Dianna

Share this post


Link to post
Share on other sites

Bonsoir

Il n'y a pas de mode "veille" sur les Box NB4

On peut effectivement éteindre les voyants de façade par appui sur la partie frontale, et cela n'empêche pas la Box de fontionner

par contre, les voyants jaune/vert du port TV (et des ports PC si utilisés) doivent s'allumer quand même => à vérifier

Il est totalement anormal que le voyant situé sur le cable d'alimentation clignote :hyhy: => alim défectueuse

Cdlt

Edited by nikki77

Share this post


Link to post
Share on other sites

Non le modem ne fonctionne pas.

Sinon les leds des ports TV/PC clignote aussi.

Je pense aussi que ça viens de l'alim, elle à déjà été changé une fois en plus..

Cordialement

Edited by SonicTeam

Share this post


Link to post
Share on other sites

Re

Le port TV: les diodes jaune/vert doivent s'allumer fixe

Les ports PC 1,2,3: les diodes vert/jaune s'allument et clignotent en présence de trafic : que ce soit en y branchant un PC ou même si on y branche le décodeur TV

++

Edited by nikki77

Share this post


Link to post
Share on other sites

Je savais pas que c'était aussi difficile d'obtenir une alim de nos jour, le prochaine fois je demanderais avant d'avoir un probleme..

Merci !

Share this post


Link to post
Share on other sites

Bonsoir SonicTeam,

Je viens de faire le nécessaire pour l’envoi de la nouvelle alimentation pour la box de SFR.

Elle sera livrée par le biais de La Poste.

Je reviendrai vers vous prochainement avec plus de détails.

Bien cordialement,

Dianna

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...