Jump to content
Justneuf

Probleme Accès Site Internet

Rate this topic


Afouss
 Share

Recommended Posts

Bonjour,

Depuis hier je n'ai plus la possibilité d'accéder à un site internet www.choisir-ma-banque.com auquel je me connectais tous les jours.

J'ai essayé de 4 points différents d'accès, tous abonnés à internet sfr, et aucun n'a pu me permettre l'accès à ce site.

Par contre j'ai essayé depuis des points d'accès dont les fournisseurs d'accès sont autres que sfr et j'y ai pu avoir accès sans aucun problème.

Le problème se pose également si je tente d'acceder via la 3G sfr, meme probleme et meme constast.

Ce n'est pas un probleme de navigateur ou de modem ou de dns ou de firewall qui ont été controlés, rebootés, maj, désactivés, etc.

Merci de bien vouloir m'aider à régler ce problème qui semble avoir résolu pour un cas similaire ( voir lien suivant : )

Link to comment
Share on other sites

Dernière précision,

les tests ont été réalisés dans les départements du 78 et du 92.

Un test a d'ailleurs été réalisé avec un ami qui travaille chez sfr qui a été lui même surpris du dysfonctionnement sur son propre PC.

Link to comment
Share on other sites

Bonjour à tous

J'espérai avoir une réponse d'ici ce WE.

J'ai appelé le service client SFR qui me dit qu'ils ne sont pas compétent par rapport à mon problème.

Quelqu'un peut-il m'aider ? Merci.

Link to comment
Share on other sites

Bonjour,

Hélas pas de solution à vous proposer dans l'immédiat mais juste pour vous dire qu'ici dans le 22 même souci :sad: d'adresse introuvable.

Que ce soit avec Firefox ou IE 9....

Cordialement.

Link to comment
Share on other sites

Bonsoir,

pour info, le problème a bien été remonté par la hotline jusqu'aux équipes concernées en interne.

Hélas ce site est hébergé sur des DNS autoritaires dignes d'amateurs :

- un serveur est down

- le 2e est mal configuré et ne connait pas le domaine (ou bien c'est une conséquence du problème sur le 1er serveur ...)

- le 3e bloque des IP dont les nôtres parce qu'il utilise un filtrage qui date de 2009 ...

Du coup on se retrouve à ne plus pouvoir résoudre le domaine depuis nos serveurs (ça devait fonctionner jusqu'à présent parce que le "1er serveur" fonctionnait encore ...)

On a pris contact avec les différents prestataires techniques, mais pour le moment aucune news ...

Link to comment
Share on other sites

Ils ont rallumé le 1er serveur :) Du coup on arrive à faire la résolution DNS.

Mais bon, tout repose sur 1 seul serveur parmi 3 pour nous ...

PS : content d'avoir fait un petit tour par ici ; j'ai changé d'activité il y a quelques mois (fini la TV pour moi... divergences etc ...) d'où ma faible participation ces derniers temps ;)

Link to comment
Share on other sites

: content d'avoir fait un petit tour par ici ; j'ai changé d'activité il y a quelques mois (fini la TV pour moi... divergences etc ...) d'où ma faible participation ces derniers temps
Bonjour David

Je compatis pour le service TV qui laisse franchement à désirer (doux euphémisme) !

Ton absence laisse un très grand vide ! .... :cry:

Amicalement, nikki ;)

Edited by nikki77
Link to comment
Share on other sites

Mais bon, tout repose sur 1 seul serveur parmi 3 pour nous ...

Le prestataire technique a migré le domaine sur des DNS qui fonctionnent beaucoup mieux :)

PS : bonjour nikki ! je te rassure, il y a encore des gens compétents dans l'équipe. Mais tous les choix ne dépendent pas d'eux hélas ... ;)

Link to comment
Share on other sites

 Share

×
×
  • Create New...