Jump to content
Justneuf

Descente De Débit

Rate this topic


Forcegame
 Share

Recommended Posts

Bonjour , j'ai tenté de recevoir une réponse sur le forum sfr de l'espace client .

Seulement je n'ai aucune réponse aujourd'hui .

A +3000 mètre du DSLAM SOG02 sur lequel je suis branché , j'ai réussi à me synchronisé en mode de transmission ADSL avec une marge de bruit de 0 et à passer de 5.6 à 7.6 Mega théorique il y a de sa 3semaines 1 mois .

Aujourd'hui je suis à 3.2 Mega théorique , la télé sous une chaîne qui ne fait pas partie des chaînes TNT beug à chaque minute .

Je sais qu'il y à en ce moment des travaux de la part de France Télécom à une rue de chez moi , j'aimerais savoir si la baisse de débit viens de ce fait et si il y à un moyen d'y remédié .

Egalement si le passage en ADSL2+ est envisageable , l'activation de cette manipulation doit être fait par votre service avant que je puisse en bénéficié je le sais .

J'aimerais avoir une dernière information , est-ce qu'un DSLAM est en cour de construction plus près de chez moi en vue des travaux fibre optique que réalise France Télécom près de chez moi ?

Merci de ne pas faire comme sur le précédent forum (me laisser sans réponse) ou je me verrais forcé de poursuivre mes recherche pour un nouvelle opérateur qui lui auras un service client décent .

Link to comment
Share on other sites

Bonjour,

Etes-vous encore avec un régalge de marge de bruit de 0, ce qui doit faire un SNR d'environ 5dB?

Si vous avez des déconnexions ou des problèmes de réception de la TV ADSL avec un tel réglage, augmentez la ou repassez en automatique.

la marge standard est de 10 dB, et on ne peut la baisser que sur les lignes de qualité.

Après s'être mis dans la plage standard, on peut voir...

Link to comment
Share on other sites

Bonsoir , non je suis depuis deux semaine à 10 en marge de bruit et depuis ce problème , j'ai mis actif tout les modes de transmission et aucun changement .

Le problème ne viens pas des réglage , de la box ou des 10 mètre de câble que j'ai jusqu'à la box j'ai vérifié tout cela !

Link to comment
Share on other sites

Bonsoir,

j'ai mis actif tout les modes de transmission et aucun changement

Si le souci que vous évoquez est toujours d'actualité, commencez par faire un reset de la box afin de voir ce qu'il se passe avec des réglages par défaut :)

Link to comment
Share on other sites

J'ai fait 2 reset de la box avant de posté ici . il n'y avais pas de changement !

Le problème est toujours d'actualité oui , malgré une légère du débit ces 2 derniers jour (le débitest à présent à 4.4 Mega théorique) je n'est pas retrouvé mais 7.6 .

Je suis repassé en mode de transmission ADSL .

Je ne peut pas profité de mon abonnement VOD et peut regardé que les chaînes inclus dans la TNT , les autre beug toujours .

J'ai encore subi 6 désynchronisation d'affilé l'autre soir .

J’apprécie vos réponse , mais j'aimerais qu'un corp-SFR répondre à son tour .

Si ce n'est pas le cas demain , il me restera plus qu'à appelé le service SFR à l'autre bout du monde .

Link to comment
Share on other sites

 Share

×
×
  • Create New...