Jump to content
Justneuf
baptiste03

Débit Tv Neuf

Rate this topic

Recommended Posts

Bonjour à tous,

Ayant souscrit à l'offre TV par le biais de la NeufBox, je ne peux pas regarder la télévison car cela saccade... Mon décodeur est branché en ethernet car il se trouve juste a côté de ma Box.

Je vous fais parvenir mes informations sur ma ligne :

Informations de la ligne ADSL

Débit flux descendant 3547 Kbps Débit flux montant 638 Kbps Marge de bruit flux descendant 6.3 dB Marge de bruit flux montant 14.7 dB Atténuation flux descendant 62.0 dB Atténuation flux montant 35.6 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 0 h 17 min. 19 sec.

Egalement les statistiques détaillées :

xdslctl: ADSL driver and PHY status

Status: Showtime

Retrain Reason: 8000

Max: Upstream rate = 916 Kbps, Downstream rate = 4724 Kbps

Path: 0, Upstream rate = 638 Kbps, Downstream rate = 3547 Kbps

Pourriez-vous m'aider à résoudre ce problème car NORMALEMENT je devrai pouvoir regarder la télévision puisque je suis en zone dégroupée depuis 10 mois...

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour,

Vous êtes peut-être en dégroupage total mais avec une atténuation de 62 dB il y a malheureusement peu voire pas d’espoir d'amélioration...

De plus, il faut un minimum de 3000-3500 Kbps de débit pour pouvoir regarder la télé via le décodeur SFR (en SD, je n'évoque même pas la HD bien sûr :sorry:), inutile de vous dire qu'avec vos 3547 actuels, vous êtes trop juste, surtout s'il vous prend l'idée de vouloir surfer sur le Net en même temps...

Vous pouvez éventuellement descendre encore un peu la marge de bruit via la page cachée de l'interface pour gagner un peu de débit, et voir si çà tient sans déconnexions....

Sinon la seule solution qu'il vous reste est d'utiliser le décodeur en TNT...

Cordialement.

Edited by Mufecator

Share this post


Link to post
Share on other sites

Est ce qu'un technicien de SFR pourrait venir chez moi pour améliorer l'installation de ma Box car j'ai une rallonge et un raccordement un peu ancien...

Share this post


Link to post
Share on other sites

Vous ne pouivez pas faire ces travaux d'amélioration vous-même ou avec l'aide d'un ami connaisseur-bricoleur ?

Merci de répondre aux questions suivantes :

*Modem branché sur la prise téléphonique principale ?

*Pas de condensateur dans les prises téléphoniques ?

*Pas de rallonge téléphonique ?

*Connexion PC-modem en ethernet, wi-fi, CPL ?

Merci.

Share this post


Link to post
Share on other sites

Mon modem est dans ma chambre et est relié par deux rallonges téléphoniques vers la prise téléphonique principale qui se trouve dans une autre chambre.

Dans les prises téléphoniques il me semble qu'il n'y a pas de condensateur, à vérifier...

Connexion PC-Modem en Ethernet

Connexion Décodeur-Modem en Ethernet

Share this post


Link to post
Share on other sites

Mon modem est dans ma chambre et est relié par deux rallonges téléphoniques vers la prise téléphonique principale qui se trouve dans une autre chambre.

ça déjà c'est pas bon du tout !!! :scare: :scare: :scare:

Essayez déjà dans un premier temps ne serait-ce que temporairement de brancher directement le modem sur la prise principale, et repostez les nouvelles caractéristiques de votre ligne après un reboot de la box.

Vérifiez également qu'il n'y a effectivement pas de condensateur.

Edited by Mufecator

Share this post


Link to post
Share on other sites

Comment je peux brancher directement ma Box sur la prise principale puisque celle ci se trouve dans une autre pièce et en sachant que mon pc est relié en Ethernet sur la Box... :sad:

Share this post


Link to post
Share on other sites

Ben en déplaçant ce qu'il faut déplacer pour cela... C'est peut-être fastidieux mais faut s'assurer que c'est bien les rallonges téléphoniques qui sont la cause de vos soucis (même si je n'ai pratiquement aucun doute là-dessus). Mais on n'a rien sans rien ! ;)

Vous n'avez pas de portable sinon ?

Share this post


Link to post
Share on other sites

Slt,

ya aussi le wifi ou les cpl de nos jour rien n'oblige la box a être a coté de son pc.

Par contre il est préférable voir quasi obligatoire de la mettre a coté de la prise téléphone principale ...

et à forcerie quand on possède un ligne de faible qualité comme ça semble être ton cas

avec 62 db tu dois te trouver à au moin 5 km du NRA non ?

Edited by cfab

Share this post


Link to post
Share on other sites

Bonjour,

Tout a été dit ou presque.

J'ajouterai "Marge de bruit flux descendant 6.3 dB". La marge standard est de 10 dB, lorsqu'on est en mode automatique. Pour la baiser il faut une ligne te une desserte de qualité, sinon les erreurs de transmission sont trop importantes, d(où sacades.

Et avant de tester avec le décodeur, vous pouvez déjà connecter la bos au plus près de l'arrivée de la ligne FT (prise principale), avec un câble de 3m, puis relever les valeurs de la liaison ADSL. Vous saurez alors ce que vous perdez avecvos rallonges téléphoniques !

Share this post


Link to post
Share on other sites

En faisant un test sur degrouptest avec mon installation actuelle ( post précédent), voici les résultats:

Débit descendant : 3483 kbps (435.4 Ko/s) - Débit montant : 273 kbps (34.1 Ko/s) - Ping : 91 ms

Je vous ai suivi, c'est à dire que j'ai connecter mon autre pc qui est portable directement sur ma prise principale en connectant le tout par un câble Ethernet, voici les résultats:

Débit descendant : 3366 kbps - Débit montant : 316 kbps - Ping : 102 ms

Pour répondre à cfab:

central téléphonique : VARENNES-SUR-ALLIER

longueur de ligne : 3860 mètres

affaiblissement théorique : 43.941 dB

état de la ligne : ACTIVE

Merci à tous pour vos réponses et j’attends votre aide ;)

ps: je précise que mon pc de bureau n'a pas de carte WIFI et que mon pc portable je m'en sert juste pour bosser (word, powerpoint...) et je ne navigue jamais sur internet sur ce dernier...

Share this post


Link to post
Share on other sites

Bonsoir,

Je vous ai suivi, c'est à dire que j'ai connecter mon autre pc qui est portable directement sur ma prise principale en connectant le tout par un câble Ethernet, voici les résultats:

Débit descendant : 3366 kbps - Débit montant : 316 kbps - Ping : 102 ms

Et concernant l'atténuation indiquée sur l'interface de votre neufbox ?

Sachant que vous indiquiez (avec votre "montage" non conforme :) )

Atténuation flux descendant 62.0 dB Atténuation flux montant 35.6

Et que la valeur théorique semble être de...

affaiblissement théorique : 43.941 dB

Déjà l'atténuation indiquée sur votre neufbox semblait bien trop élevée par rapport à la théorique... Soit il y a eu diverses modifications sur le réseau France Telecom qui font que les données théoriques ne sont pas à jour soit la différence est trop importante et il y a un souci...

Share this post


Link to post
Share on other sites

Voici mon débit aujourd'hui:

Débit descendant : 1960 kbps (245 Ko/s) - Débit montant : 318 kbps (39.8 Ko/s) - Ping : 96 ms

Alors qu'hier :

Débit descendant : 3483 kbps (435.4 Ko/s) - Débit montant : 273 kbps (34.1 Ko/s) - Ping : 91 ms

Des solutions pour m'aider ?

Merci

Share this post


Link to post
Share on other sites

Bonsoir,

Au cas où vous ne seriez pas au courant, c'est la période estivale et son lot de vacances qui va avec.. :whistling:

Mais puisque vous me semblez pressé, le plus simple et surtout le plus rapide est de contacter votre support officiel au 1023. <_<

Cordialement.

Edited by Mufecator

Share this post


Link to post
Share on other sites

Bonjour,

le plus simple pas sur :whistling:

disons alors "le plus simple pour avoir un interlocuteur (assez) rapidement" :hyhy:

Tu remarqueras que je n'ai pas dit le "plus efficace" hein :hyhy:

Cordialement.

Edited by Mufecator

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...