aqua08

[Résolu] Tv Qui S'accade

Rate this topic

13 posts in this topic

bjr , depuis plusieur jour impossible de regarder la tv car l'image s accade tout le temps...en fesant un test de ligne je vois un debit de 2 mega environ alors que j avais 5 avant...

je n ai rien changer a mon intalation

pouvez vous m aider svp .

0

Share this post


Link to post
Share on other sites

slt,

avec 2 méga normal que ça saccade le mini c plutôt 2.5

donne plus d'info si tu veux de l'aide :

degrouptest

synchro actuelle

type de box

type d'abo (dregoupage totla ou non) etc ...

0

Share this post


Link to post
Share on other sites

tout allais bien avant ....rien changer probleme sur la ligne...

Débit descendant : 2743 kbps (342.9 Ko/s) - Débit montant : 465 kbps (58.1 Ko/s) - Ping : 49 ms

Testé sur http://www.degrouptest.com/test-debit.php - 24/08/2012 23:12:01 - Test n°26739878

la box ca doit etre une neufbox4 blanche a led ecriture rouge

jsuis en degroupage total..

avant quand je fesais des test j etais en 5 mbps....

0

Share this post


Link to post
Share on other sites

Bonsoir,

Vous avez essayé de faire un reset de la box ?

Vous avez vérifié votre desserte interne ?

0

Share this post


Link to post
Share on other sites

Bonjour,

Même soucis chez moi, la TV saccade, je suis rentré de vacances mercredi soir et ça le faisait déjà.

Apparemment le taux d'erreur est élévée. J'ai déjà eu le problème ça avait été réglé rapidement sans que je n'ai de manipulation à faire.

Celà ne viendrait pas de chez moi? J'habite Charleville-Mézières dans les Ardennes est-ce que aqua08 vous êtes aussi du coin?

0

Share this post


Link to post
Share on other sites

oui j habitte a charleville aussi a la croisette cela fait 5 jour que cela dure les debit sont reduit donc tv qui marche pas et personne me reponds ..

aidez moi svp

0

Share this post


Link to post
Share on other sites

Moi aucune réduction de débit, les tests sont bons mais la tv marche vraiment pas bien.

0

Share this post


Link to post
Share on other sites

personne ne rectifie mon debie .

jvais changer de fournisseur apres 10 ans d ancienter... vraiment mare personne reponds...

0

Share this post


Link to post
Share on other sites

période de vacance .......

donc les corp sfr bénévoles qui passent ici aussi ...

la menace de résiliation n'est pas une solution ici vu que l'on est pas sur un forum officiel

sinon :

slt,

donne plus d'info si tu veux de l'aide :

degrouptest (caractéristiques théorique de ta ligne je voulais dire)

Edited by cfab
0

Share this post


Link to post
Share on other sites

J'espère que ça sera vite résolu car là ça commence à gaver toute ma petite famille...

J'ai une autre personne qui m'a parlé avoir le même problème...si on est du monde sur CM ça doit en gaver plus d'un :whistling:

0

Share this post


Link to post
Share on other sites

central téléphonique : CHARLEVILLE-MOHON

longueur de ligne : 2834 mètres

affaiblissement théorique : 42.51 dB

état de la ligne : ACTIVE

bande passante 2.6mbps

0

Share this post


Link to post
Share on other sites

Apparemment ça refonctionne normalement chez moi depuis hier après-midi.

0

Share this post


Link to post
Share on other sites

Bonjour,

Votre souci semblant être résolu, nous fermons votre sujet.

Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau.

Merci d'avoir pensé à Justneuf.

0

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • 1.1 forfait mobiles - Iphone 7 -  300x250 Gif
  • 1.1 forfaits mobiles red - Grand Forfait - gif  300x250
  • 300x250_Couplage