Jump to content
Justneuf

[Résolu] Nb4 : Plus De Mode Eco + Voyant Alarme Allumé


Recommended Posts

  • 2 weeks later...

Bonsoir,

Merci pour votre réponse,

Je viens de vérifier : dans l'interface du modem le voyant "alarme" est indiqué éteint mais sur le modem lui-même il reste allumé ainsi que les autres voyants blancs. Je ne peux les éteindre ni par l'interface ni par le couvercle de la box.

Merci pour votre aide

Greg

Link to post
Share on other sites

Bonjour,

Effectivement, ce problème de voyants me gêne, nous sommes sont encore à plusieurs mois des fêtes de fin d'année et j'ai déjà les illuminations dans le salon ... Dans la mesure où ce modem offre un mode éco tout à fait appréciable, je souhaite en profiter.

Je suis venu sur ce forum en espérant obtenir l'aide d'un membre du service clinetèle, je suis un ancien client du neuf puis de SFR et à la suite d'expériences désastrteuses, j'évite de contacter directement le SAV au 1023 ....

Je vais donc patienter encore un peu.

Cordialement

Edited by Greg60200
Link to post
Share on other sites

Bonjour Greg,

Avant tout, je vous remercie d'avoir patienté et vous présente mes excuses pour ce délai de réponse.

Après vérification à distance, j'ai le même résultat : la diode "Alarme" n'apparaît pas être allumée.

Ce type de dysfonctionnement peut provenir soit de la box, soit de l'alimentation de la box.

Je procède donc, dans un premier temps, à l'échange de l'alimentation de votre box.

Un nouvelle alimentation vous parviendra prochainement, par le biais de La Poste.

Merci de me tenir au courant avec sa réception et l'état de fonctionnement de la box.

Passez un agréable après-midi,

Dianna

Link to post
Share on other sites

Bonjour,

Tout d'abord je vous remercie pour votre intervention.

J'ai bien reçu l'alimentation et j'ai effectué l'échange sur le modem, malheureusement cela n'a pas réglé le problème : les voyants restent allumés malgré les tentatives d'estinction via l'interface ou directement sur le modem.

Dans l'attente d'une autre solution,

Cordialement

Greg

Link to post
Share on other sites

Bonsoir Greg,

Je vous remercie pour le retour.

Étant donné le fait que l'échange d'alimentation n'a pas résolu le souci, je procède à l'échange de la box de SFR.

Je vous remercie donc de choisir un des points Chrono Relais disponibles :

- 947 AVENUE RAYMOND POINCARE, MARGNY LES COMPIEGNE

- 49 RUE JEAN JAURES, MARGNY LES COMPIEGNE

- 6 SQUARE DU PUY DU ROY, COMPIEGNE

- 35 RUE DE SENLIS, COMPIEGNE

- 40 RUE ST LAZARE, COMPIEGNE

- 19 PLACE DU CHANGE, COMPIEGNE

Vous pouvez également choisir la livraison par le biais de La Poste.

Je reste dans l'attente de votre réponse.

Passez une agréable soirée,

Dianna

Edited by Dianna_SFR
Link to post
Share on other sites

Bonjour,

J'ai exactement le même problème que Greg.

Apres un redémarrage de la box, le voyant alarme clignote et impossible de passer en mode eco (ni par bouton, ni par paramétrage). Je ne vois pas de problème particulier dans le paramétrage, pas d'info concernant cette alarme, tout semble fonctionnel (téléphonie, internet, tv). Comment avoir de l'info sur l'origine de l'alarme ?

Merci d'avance

Link to post
Share on other sites

Bonjour Greg,

Je viens de faire le nécessaire pour l'envoi du nouveau modem, par le biais de La Poste.

Dans le cadre de cet échange, nous vous demandons de bien vouloir nous restituer :

  • "La box (NB4)"de SFR
  • Façade de votre "La Box" de SFR
  • Adaptateur téléphonique
  • Câble ethernet (RJ45)
  • Câble ADSL (blanc avec des embouts jaunes)
  • Ancienne alimentation électrique
  • Filtre ADSL ( Facultatif )
  • CD-Rom d'installation ( Facultatif ).

Je viens de vous envoyer également un MP. Veuillez vérifier votre messagerie.

Passez un excellent après-midi,

Dianna

Link to post
Share on other sites

Bonjour Dianna,

J'ai bien reçu le nouveau modem ce jour. Après installation je constate que le téléphone ne fonctionne pas. J'ai effectué le test téléphonie proposé dans l'interface sans succès. Par contre je peux éteindre les voyants ....

Je suis évidemment obligé de rebrancher l'ancien modem car j'ai besoin du téléphone .

Tenez moi au courant si vous voyez d'où vient le problème .

Merci et à bientôt,

Greg

Link to post
Share on other sites
  • Etat Major

Bonjour,

Votre souci semblant être résolu, nous fermons votre sujet.

Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau.

Merci d'avoir pensé à Justneuf.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...