Jump to content
Justneuf

Plus De Canalsat Plus De Sfr Tv


alle
 Share

Recommended Posts

Bonjour,

Depuis le 21 septembre je n'ai plus beaucoup de chaînes...Il me reste sur Canalsat : Canal + (la 4) la 9, TF1, France 2 et 3 Arte, enfin les chaînes le la TNT. Sur SFR TV j'ai TF1 et des chaînes exotiques...

j'ai déjà téléphoné samedi dernier, redémarré la box et le décodeur, inversé les prises CPL , réinitialisé le décodeur etc, sans résultat. Ce matin j'avais un espoir, il y avait la 8 (sur Canalsat) toutes les chaînes étaient affichées avec les programmes du moment, mais après un click sur la 21, plus rien...plus de nouvelles de SFR non plus, ils devaient me rappeler sous 48 heures.

Par contre j'ai accès à Canal+ et Canalsat à la demande.

Bon si quelqu'un peut me dire ce qu'il se passe, je vois que je ne suis pas la seule à avoir des problèmes avec la télé...

Merci d'avance

Link to comment
Share on other sites

Bonsoir,

Je viens d'essayer le branchement en direct...le problème reste. Ce soir sur SFR TV j'ai la 2 et la 3...On voit sur le temoin de la box que le "trafic" ne marche pas sur certaines chaînES?

Cordialement

Link to comment
Share on other sites

Bonjour,

J'ai laissé le décodeur en veille cette nuit. Puis ce matin je l'ai redémarré électriquement et miracle, j'ai toutes les chaînes maintenant :) . Y avait-il un bon génie cette nuit un petit lutin qui a arrangé mon problème ?

Si oui, merci :yes: (en espérant que ça va durer !)

Link to comment
Share on other sites

Bonsoir,

Tentez de réinitialiser votre décodeur TV suivant cette procédure http://assistance.sfr.fr/tv/neufbox-tv/reinitialisation-decodeur/fc-1667-10940

ATTENTION : retour aux réglages d'usine =

*perte de vos favoris

*perte des chaines TNT (si scan effectué)

*perte des enregistrements programmés (si vous en avez)

*suppression du code parental si présent

*perte de vos réglages HDMI

*perte des droits Canal+/Canalsat si vous êtes abonné (à réactiver par téléphone au service client Canal ou via la chaine 242 pour Canalsat).

Cordialement.

Link to comment
Share on other sites

Bonjour,

Il doit y avoir un problème de ligne...Le débit de ma neufbox "vacille" entre 4800 et 10800...alors qu'avant j'avais 12400...

Ma voisine de palier (aussi chez SFR) a des problèmes similaires. Mais le problème dure depuis 3 semaines maintenant et pas de réponse de SFR...

Link to comment
Share on other sites

 Share

×
×
  • Create New...