Jump to content
Justneuf

[Résolu] Coupures Interent

Rate this topic


emji
 Share

Recommended Posts

Biensur, surtout, quand pour écrire 3 mots il me faut debrancher et rebroncher le modem 3 fois. Desesperée je n'avais plus de force.

Après chaque rebronchement l'internet marche quelques secondes, la diode devient rouge et s'est finie la connection.

J'ai perdu une journée du travail et toutes mes minutes de tel. portable. Pitié

Link to comment
Share on other sites

Etat des services

Internet Pas de connexion internet Internet IPv6 Désactivé Téléphonie Téléphonie active Télévision Télévision connectée

Informations modem

Modèle NB4-FXC-r2 Adresse MAC 00:25:15:47:4e:78 Version principale NB4-MAIN-R3.2.9 Version de secours NB4-RESCUE-R3.1.12 Version driver adsl NB4-A2pB024k2 Temps de service 0 j 0 h 4 min. 6 sec.

Etat des voyants

Voyants

xdslctl: ADSL driver and PHY status

Status: Showtime

Retrain Reason: 1

Max: Upstream rate = 840 Kbps, Downstream rate = 6656 Kbps

Channel: INTR, Upstream rate = 672 Kbps, Downstream rate = 6112 Kbps

Link Power State: L0

Mode: G.DMT

TPS-TC: ATM Mode

Trellis: ON

Line Status: No Defect

Training Status: Showtime

Down Up

SNR (dB): 9.8 11.0

Attn(dB): 40.0 20.0

Pwr(dBm): 19.8 11.9

G.dmt framing

K: 192(0) 22

R: 16 16

S: 1 8

D: 16 2

Counters

SF: 1238 1237

SFErr: 0 0

RS: 84230 9511

RSCorr: 0 0

RSUnCorr: 0 0

HEC: 0 0

OCD: 0 0

LCD: 0 0

Total Cells: 303871 0

Data Cells: 10 0

Drop Cells: 0

Bit Errors: 0 0

ES: 285 0

SES: 274 0

UAS: 176 176

AS: 21

INP: 0.61 0.66

PER: 1.75 1.75

delay: 4.00 4.00

OR: 32.00 32.00

Bitswap: 7 0

Total time = 18 min 22 sec

FEC: 89443 0

CRC: 14960 0

ES: 285 0

SES: 274 0

UAS: 176 176

LOS: 18 0

LOF: 114 0

Latest 15 minutes time = 3 min 22 sec

FEC: 30338 0

CRC: 1847 0

ES: 33 0

SES: 33 0

UAS: 12 12

LOS: 1 0

LOF: 9 0

Previous 15 minutes time = 15 min 0 sec

FEC: 59105 0

CRC: 13113 0

ES: 252 0

SES: 241 0

UAS: 164 164

LOS: 17 0

LOF: 105 0

Latest 1 day time = 18 min 22 sec

FEC: 89443 0

CRC: 14960 0

ES: 285 0

SES: 274 0

UAS: 176 176

LOS: 18 0

LOF: 114 0

Previous 1 day time = 0 sec

FEC: 0 0

CRC: 0 0

ES: 0 0

SES: 0 0

UAS: 0 0

LOS: 0 0

LOF: 0 0

Since Link time = 21 sec

FEC: 0 0

CRC: 0 0

ES: 0 0

SES: 0 0

UAS: 0 0

LOS: 0 0

LOF: 0

Link to comment
Share on other sites

Re Bonjour,

j'ai réussie d'avoir SFR par 1023 ce matin. J'ai du aller chercher un câble d'alimentation dans la boutique.

J'ai travaillé quand même toute la journée avec ancien câble et l'internet + téléphone marchaient .

Une fois la télé allumé, au bout de 5 min la diode est devenu rouge et rien ne marchait plus.

J'ai changé le câble pour le neuf, pareille. Maintenant j'ai l'internet et le téléphone (coupure de temps à autre), mais la télé est éteinte.

J'aimerai bien comprendre où est le problème: la télé, le boxe, decodeur télé?

Merci (afin, je peux l'écrire :) )

Link to comment
Share on other sites

"emji" aujourd'hui, 20:00 : J'ai changé le câble pour le neuf, pareille. Maintenant j'ai l'internet et le téléphone (coupure de temps à autre), mais la télé est éteinte.

Dianna_SFR: Posté aujourd'hui, 20:30 : Pouvez-vous me confirmer le bon état de fonctionnement de vos services ?

:read: c'est de l'humour ?? :fool2:

Edited by nikki77
Link to comment
Share on other sites

Bonsoir Dianna et Nikki77,

ah un brin d'humour.. j'en ai bien besoin. :dash:

Non, je ne peux pas confirmer le bon état de fonctionnement de vos services chez moi ?

Je n'ose pas allumer la télé, mais malgré ça le téléphone est coupé toutes les 3 minutes, et l'internete un peu plus rarement mais quand même !!!!!!!!!!!!!!! :P

tfou, de nouveau je dois attendre pour poster ça, le diode ROUGE me menace.

Bon, la connection ne revient pas, je serai obliger copier le texte et débrancher le câble pour remettre la connection pour les nouvelles quelques minutes.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...