Jump to content
Justneuf

Rate this topic

Recommended Posts

Bonjour,
Je suis un habitué des services Internet SFR et j'ai donc choisi de reprendre un forfait tout inclus (Internet, TV, téléphonie) lors de mon emménagement à Paris il y a quelques semaines.
Tout me semblait fonctionner normalement jusqu'à... maintenant ! En effet, ça fait quelques jours que ma connexion est totalement instable. Elle ne tient pas plus de 5 minutes : le voyant Accès s'éteint, se rallume, se reteint, se rallume. Ça me pose des soucis ne serait-ce que pour regarder la télévision. J'ai vérifié tous les branchements ainsi que le filtre ADSL, retiré le condensateur de la prise téléphonique, mais rien n'y fait.
À quoi cela peut-être dû ? D'autant plus qu'on m'a dit au téléphone que j'aurais une super connexion et qu'il y avait très peu de pertes sur la ligne : c'est à n'y rien comprendre ^^.
Pour information : je n'ai qu'une seule prise téléphonique.
Merci pour votre réponse,
Jay
Edited by Jayzad

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...