Jump to content
Justneuf

Wifi Disparaît + Port Tv Hs


Recommended Posts

Bonsoir à tous !

2 problèmes récents sur ma box de SFR :

-le port TV semble HS. TV branchée dessus, pas de signal, pas de Leds sur la box. Si je branche un PC en Ethernet dessus idem : pas de led et pas de réseau. Quels tests suupplémentaires puis-je faire?

-Le WiFi semble se désactiver de lui même très souvent, je m'explique : je perds le signal Wifi sans raison, le réseau WiFi n'apparaît plus dans la liste de mes réseaux disponibles sur aucun de mes appareils. SFR WiFi FON et WiFi Mobile sont quand à eux présents et accessibles. Une désactivation/réativation du WiFi via l'interface du modem résoud le problème.

Des pistes?

Ma box vieillissante semble commencer à lâcher.... :(

Merci à tous pour vos réponses !

Link to post
Share on other sites

Bonjour,

OK pour la télé. Pour le wi-fi, je suis moi-même concerné par votre problème mais pas autant que vous (environ 1 à 2 fois par mois)

Je reboote alors la box pour que ça refonctionne.

Cordialement,

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...