Jump to content
Justneuf

Débit Très Faible - Déconnection Wifi - Services Techniques Incompétent

Rate this topic


Pkkls
 Share

Recommended Posts

Bonjour à tous ,

j'étais un fidèle client de Free depuis plus de 5 ans , avec aucun problèmes à signaler, débit satisfaisant , TV ... Bref tout était normal.

Suite à un appel de SFR qui me proposait l'offre du siècle - Tv internet et box avec reduction de 15€ sur la facture car je possède trois abonnements mobiles , je me suis laissé tenté par cette offre. :facepalm:

Quelle erreur j'ai fais.

Client depuis mi septembre, mon débit s'est vu divisé par 10 ! Chez Free je disposais de 400ko/s minimum , je pouvais me permettre de regarder une vidéo en 720p.

Sauf que chez SFR , mon débit dès reception de la box était d'à peine 150ko. Quelques temps plus tard, le 26septembre , j'ai signalé à votre service technique que mon débit à chuté et qu'il n'est plus que de 50ko.

(Au passage, un conseillé m'a expliqué qu'il était normal que mon débit soit divisé par 3 et que je n'avais rien à faire hormi payer et me taire).

Donc, depuis le 26, mon incident est passé au niveau 3 ( à ce qu'il paraît). Sauf que Sfr aime faire des blagues, et qu'il était toujours resté en niveau 2 jusqu'au 10octobre.

En appelant tout les jours depuis 5 jours et ce deux à trois fois par jour, on m'a confirmé qu'ils escaladaient mon incident au service "expert".

Depuis , aucune nouvelles.

Ah , si , j'ai reçu un sms m'indiquant mon ticket d'incident résolu :good:. Alors qu'en fait, rien ne change.

Ne sachant pas vraiment où poster , je me permet de le faire ici, de plus si mon débit ne s'améliore pas de manière significative, je n'attendrais pas une semaine de plus pour partir quitte à payer les 50€ de frais de résiliations et repartir chez Free, qui proposent de réels services et sont significativement plus compétents.

Actuellement, je dispose de cette connection

Votre FAI : SFR
Débit descendant : 532 kbps (64.9 Kio/s) - Débit montant : 85 kbps (10.4 Kio/s) - Ping : 37 ms
Testé sur http://www.degrouptest.com/test-debit.php - 15/10/2014 13:00:33 - Test n°11987332

En appelant leur service et en indiquant mon débit, je me fais prendre pour un imbécile et me laissant dire que mon débit est de 7000kbps , que je dis n'importe quoi et qu'il n'y a aucun problème.

par ailleurs, ma wifi a de sérieux problèmes: ma connection se bloque de manière aléatoire jusqu'à ce que je me déconnecte et reconnecte à la box.

Celle ci n'a pas de problèmes de connection internet , car je peux effectuer un ping sur un pc fixe depuis l'interface , http://192.168.1.1/

j'en conclus que cette box n'a pas envie que je me connecte sur un pc portable.. en analysant les paquets sur Wireshark , je ne relève rien d'anormal qui pourrait expliquer cette fermeture de connection aléatoire

Je concois que l'atténuation est relativement élevée cependant elle était identique chez l'autre fournisseur d'accès..

Débit flux descendant

595 Kbps

Débit flux montant 163 Kbps

Marge de bruit flux descendant 5.7 dB

Marge de bruit flux montant 24.6 dB

Atténuation flux descendant 65.5 dB

Atténuation flux montant 35.2 dB

Mode de transmission ADSL2

A bon entendeur

Edited by Pkkls
Link to comment
Share on other sites

  • Etat Major

Bonjour,

Avec une atténuation du flux descendant de 65.5 dB c'est logique d'avoir de mauvais résultats.

Le tout est de savoir si cette atténuation est "normale" par rapport à votre ligne.

Comme demandé par depanheur, quelle est la longueur théorique de votre ligne ?

Link to comment
Share on other sites

Bonjour pault ,

je vous transmet ces infos

NRA : 38317YCL bullet_bl.gif Longueur de ligne : 5822 mètres (∅0.4=2074m. + ∅0.6=3299m. + ∅0.5=449m.) ? bullet_bl.gif Affaiblissement théorique : 72.16 dB ? bullet_bl.gif Ligne active

Certes je comprend que la ligne est très éloignée, l'affaiblissement également, mais ces deux valeurs n'ont pas été modifiée lors du changement de FAI.

Link to comment
Share on other sites

Dans ce cas, ces valeurs sont incohérentes ou ne correspondent pas à votre ligne.

Avec plus de 70dB d'affaiblissement vous êtes au plancher d'éligibilité adsl et vous ne pouvez donc guère espérer mieux que 512Kbits bien qu'en réalité votre atténuation soit légèrement meilleure que prévu. Je ne vois donc pas comment vous avez pu avoir 10 fois ce débit par le passé avec ces données; sauf si bien entendu pour diverses raisons elles sont erronées ou ne sont pas celles de votre ligne.

Edit: les problèmes de connexion au wifi aucun rapport avec l'état de la connexion internet. Essayez un autre canal wifi sur la box (en décochant "sélection auto", comme le 1 ou le 6).

Edited by omegatron
Link to comment
Share on other sites

malgré que je n’aime pas free c'est pas un scoop :hyhy: , il faut reconnaitre aussi que les débits sont chez free en adsl plus performants que tout les autres f.a.i .ca va être dure d'avoir le même débit chez sfr :sorry:,

Edited by depanheur
Link to comment
Share on other sites

ce qui me surprend le plus c'est que mon débit qui était à l'origine de 200 kbps est désormais de 50ko..

imaginez, même quand je téléphone j'ai des lenteurs, coupures si je suis sur une page internet.

pour la wifi, le problème semble assez complexe, je perd la connection , cependant je reste connecté dans l'interface, des paquets(très peu) continuent d'être transmit, je peux effectuer un ping de la box donc le réseau local est ok

peut etre un probleme de dns ou de dhcp ? bien que le dhcp soit automatique et que mon dns est desactivé

Edited by Pkkls
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...