Jump to content
Justneuf
P3X888

[Résolu] Baisse de débit et téléchargement très très lent

Rate this topic

Recommended Posts

Bonsoir je reviens vers vous (dossier du 15 mai 2009 Contact: Fabien_SFR : Corp-SFR) suite à un problème de baisse de débit.

Depuis la maj de la NB4 (de l'interface d'administration), je ne peux plus regarder une simple vidéo en ligne sans faire de pause et les jeux en ligne sont devenues injouable.

Avant la maj les téléchargements tournaient entre 1.2 et 1.4M/s ( avec la box tv active et jeux en ligne avec audio TS le tout en wifi) maintenant si j'ai max 500ko/s je suis content (le plus souvent je suis bridé a 100ko/s).

----------------------------------------------

Voici les infos box avant la maj :

Débit flux descendant:15293 Kbps

Débit flux montant:910 Kbps

Marge de bruit flux descendant:13.1 dB

Marge de bruit flux montant:11.0 dB

Atténuation flux descendant:25.5 dB

Atténuation flux montant:11.1 dB

Mode de transmission:ADSL2+
Débit descendant : 4722 kbps (590.3 Ko/s) - Débit montant : 474 kbps (59.3 Ko/s) - Ping : 63 ms

----------------------------------------------

Maintenant suite à la maj suis à :

Débit flux descendant     12322 Kbps

Débit flux montant     968 Kbps

Marge de bruit flux descendant     16.1 dB

Marge de bruit flux montant     6.0 dB

Atténuation flux descendant     25.5 dB

Atténuation flux montant     10.5 dB

Mode de transmission     ADSL2+

Débit descendant : 5110 kbps (623.8 Kio/s) - Débit montant : 634 kbps (77.4 Kio/s) - Ping : 41 ms

----------------------------------------------

Comment sa ce fait que de 15M je suis descendu à 12 .?

Que faire pour que mon débit remonte et ne plus être limité à 100Ko/s en téléchargement direct ?

Mon installation n'a pas bougé juste la maj de la box, oui j'ai rebooté la box plusieurs fois et ça ne change rien.

Au plaisir

.

 

 

Share this post


Link to post
Share on other sites

Problème résolue via l'assistance facebook, qui à réinitialiser le port de ma ligne + reboote de la box+ decodeur tv 

mon débit de téléchargement est remonter et je retrouve à nouveau en 800ko/s a 1.4M/s.

au plaisir

Share this post


Link to post
Share on other sites

Bonjour, Votre souci semblant être résolu, nous fermons votre sujet. Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau. Merci d'avoir pensé à Justneuf.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...