frasan45

Enregistrement impossible

Messages recommandés

Bonjour,

Depuis 2 semaines, il m'est devenu impossible d'enregistrer une chaine pendant que j'en regarde une autre. L'enregistrement est saccadé, tant l'image que le son, et idem pour la chaine regardée en direct.

Problème de débit ?

Merci pour votre aide. François.

Décodeur evolution HD

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour @frasan45,

   Pouvez-vous nous donner les statistique de votre ligne telles qu'elles figurent dans l'interface de votre box (http://192.198.1.1) ?

   Débit montant et descendant, atténuation montante et descendante, etc.

   En parallèle que donne le test de votre ligne sur DegroupTest.com ?

  Cela nous permettra de savoir si votre débit est suffisant pour enregistrer et regarder en même temps 2 chaînes via votre décodeur.

  Et si vous regardez la télé directement sans passer par le décodeur, l'enregistrement simultané d'une chaîne via le décodeur est-il également saccadé ?

   Si vous êtes en HD, il se peut également que votre débit ne supporte pas à la fois l'enregistrement et la visualisation en direct en HD et que donc une des deux opérations doit être faite en SD.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

débit flux descendant : 15999 Kbps  atténuation desc 20 dB

débit flux montant : 1021 Kbps.  atténuation montant 8,4 dB

degrouptest : réception moyenne 4,246 Mb/s

                         envoi moyenne 0,644 Mb/s

                         latence moyenne 44,31 ms

                         

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

D'après le débit que vous indiquez, il y a probablement des flux TV qui sont "tirés" par votre décodeur TV. Avez-vous redémarré votre décodeur (pas la box, ça ne servirait à rien) ? Si non, faites-le pour débloquer les flux fantômes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Le 18/05/2018 à 22:00, frasan45 a dit :

débit flux descendant : 15999 Kbps  atténuation desc 20 dB

débit flux montant : 1021 Kbps.  atténuation montant 8,4 dB

degrouptest : réception moyenne 4,246 Mb/s

                         envoi moyenne 0,644 Mb/s

                         latence moyenne 44,31 ms

  Ce qui m’étonne c'est la grosse différence entre vos données réelles et celles théoriques de DegroupTest. pour votre flux descendant (ou vitesse de réception de vos données).

16 Mb/s contre 4,25 Mb/s...  pas d'erreur de recopie ? Quelle est la distance de votre domicile au NRA ?

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Clairement, c'est le décodeur qui pose problème et non le débit. Il va vous falloir contacter l'assistance qui vous fera peut-être faire un reset du décodeur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant