Jump to content
Justneuf

Problème Ethernet Neuf Box


Recommended Posts

salut,

pour l'instant la seul solution simple et fiable est d'installer une carte réseaux !!!!

Moi je l'ai fait, c'est pas trop chère (10€ maxi c pas la peine de mettre plus chère) et ca marche, j'ai retrouvé ma connexion ethernet, enfin !!!!!!! :):yahoo:

Et oui , encore a nous de payer !!!!!!!!!!!!!!!!!!!!!!!!!! :cry:

Je tiens a dire merci aux Corp-Neuf pour leur aide et leur reactivité !!!!!!! :clap:

Edited by billy22
Link to post
Share on other sites
  • Replies 89
  • Created
  • Last Reply

Top Posters In This Topic

Bonsoir,

Il y a encore quelques jours, mon PC était relié à ma 9box trio3D par USB. Tout marchait très bien.

J'ai installé un routeur ASUS. J'ai voulu brancher ma 9box en ethernet sur le routeur lui-même relié à mon PC par liaison ethernet. Résultat: mon PC voyait le routeur mais ne pouvait pas se connecter à Internet.

J'ai alors essayé de brancher ma 9box directement sur le PC via le port ethernet du PC, même problème.

J'ai refait la manip entre la 9box et le PC en supprimant la config USB du PC, même problème.

En attendant de trouver une solution, j'ai mon routeur branché en ethernet et ma 9box branchée via une liaison USB à mon PC. A noter que la liaison USB ne fonctionne que si je désactive ma carte ethernet.

J'espère qu'au travers de ce forum, je vais trouver une solution...

Link to post
Share on other sites
  • 3 months later...

Bonjour.

!

Je suis pas doué en informatiqu donc je ne comprend pas bien :blush: !

J'ai le même problème !

Je répond aux questions que je peux ^^ ! Je suis encore en USB, puisque je n'arrive pas en Ethernet !

Modèle du modem (trio3C, 3D, Fast) : Trio3D

IP du modem : La même que tt le monde !

Nom de votre pare feu + version : j'utilise le pare-feu Windows

Nom de l'antivirus + version : Kaspersky AntiViru 6.0

Nom de l'OS + version : Windows XP Pro SP2

Marque du chipset de la carte réseau (ex: nvidia, realtek, intel, etc...) : chipst de carte réseau késéké ?

Pour les nvidia, NAM installé ou non ? : ????

Le lien http://216.239.59.103 affiche-t-til google ? : Oui (en USB) !

L'IP est elle fixée sur le PC ou automatique ? : ?

IP du PC : ?

Liste des DNS du PC : ?

Suffixe DNS de la connexion : ?

Copie de la commande "nslookup www.google.fr" : http://www.google.com/search?client=opera&...-8&oe=utf-8

Voila !

Link to post
Share on other sites

Bonsoir à tous.

Ben dire que c'est la faute au nforce et par-feux nvidia :beee:

Certe les chipset Nforce ne sont peut etre pas super mais avant ma freebox a tres bien fonctionnée pendant 1 an.

Moi le probleme a ete resolus en utilisant la 9 box Sagem (merci aux amis qui ont acceptés de m'echanger ma trio 3d +wifi contre leur fast 3302).

Et tout est nickel avec le chipset nforce (xp sp2, vista, adaptateurs CPL Lea).

Que du bonheur !!!

Link to post
Share on other sites

Salut à tous, je suis nouveau!

J'ai un problème similaire:

J'ai deux pc connectés en en ethernet sur un Trio 3D reliés par un routeur dont un qui marche très bien et l'autre que je viens de brancher à le 9Box il y a quelques jours! Celui qui marche est un 2000 et l'autre un XP edition familiale!

J'installe le CD Neuf Box puis au moment où il veut configurer le réseau, il me dit qu'il y a un problème et qu'il faut vérifier les branchements, le voyant PWR de la 9Box et en cas d'ethernet, si on a bien déclaré la carte réseau (quand je regarde les propriétés du réseau, la carte est une Realtek RTL8139/810x Familiy Fast E) sur le pc! Que fois-je faire pour que ça marche? Qu'est-ce que ça veut dire?

Merci d'avance,

TMX.

Edited by TMX
Link to post
Share on other sites

Mon problème est résolu, tout va bien je n'ai rien eu à faire, tout à marcher directement, c'est bien la première fois :blink:

En tout cas je félicite Manuel_9T et Karim_9T pour l'aide qu'il porte aux abonnées de chez Neuf !

Sinon dernière question :

Dans mon panneau de configuration j'ai deux trucs qui concerne NviDia !

- NVIDIA Windows 2000/XP Display Drivers (je crois que c'est pour le son de mon PC ça)

- NVIDIA Windows 2000/XP nForce Drivers (je sais pas ce que c'est) !

Voila !

Link to post
Share on other sites
  • 3 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...