Jump to content
Justneuf
GILLES4118

Où Adresser La Mise En Demeure ?

Recommended Posts

@ dd57 : ouais, j'ai du me louper lors de l'inscription à la grenouille. Je suis effectivement en adsl 1, comme tous les 9nautes d'Equ57.

Pour ce qui est de ma chute de débit, je sais que l'on est tous déformés par le ST du 9, mais par pitié, ne me demande pas si j'ai des trucs qui tournent en tâche de fond !!! :lol:

Ou: vous utilisez une rallonge ?

Ou: peut-être votrte débit m**dique est provoqué par de nombreux spywares ?

Ou: Y a-t-il un condensateur dans votre prise tel ?

Ou: tuuut tuuuut tuuuut .... mince .... fin des 30 mns :lol:

Non, rien n'a changé sur ma bécane ... ah si, mon crapaud a viré au rouge vif .. grrrr ...

@ djdada : j'espere que Karim voudra bien remonter mon nouveau problème ... et qu'il se résoudra sans que les vôtres reprennent ...

Share this post


Link to post
Share on other sites

Depuis intervention de Karim , je touche du bois, j'ai un débit convenable.

Je pense que je vais dormir en croisant les doigts pour que ça continue.

Mais c'est pas sympa si il y a d'autre clients qui font la balance.

Share this post


Link to post
Share on other sites

Ne t'excuses pas, Denis, ma reponse etait humoristique ... ou, comme dirait Omegatron, une tentative desesperée d'humour :lol:

Ca m'arrive de temps en temps quand je surfe à 100 ko/s ... ca vaut le prozac :)

A +

Share this post


Link to post
Share on other sites

Salut à tous

Pendant 2 semaines mon téléphone a fonctionné correctement mais ceci n ' a pas duré....

Depuis le 20 décembre il y a eu quelques ratés pendant une semaine surtout entre 17h00 et 21h00 puis depuis une semaine c 'est tous les jours à ces mêmes heures.

Bien entendu la chute du débit est la cause directe de ces incidents et je pense comme la majorité d 'entre vous que le réseau est saturé sur certaines lignes.

Tous les abonnés au téléphone IP que ce soit orange,neuf, ou free connaissent apparemment le même problème sur ces lignes saturées mais ce que je trouve inadmissible c'est qu 'à notre époque et dans un pays comme la France on puisse impunément continuer cette ***** à grande échelle.

Quelqu'un a t-il déjà reçu une réponse concrète de la part d 'un FAI à ce problème de débit ?

Sinon quelle loi permet de faire payer un service qu 'on ne rend pas ?

J 'ai également envoyé une lettre en recommandé avec AR au service réclamation du neuf.

L 'adresse existe mais la lettre est restée sans réponse et je crois que ce silence répond à mes questions.

Enfin en attendant ...

Meilleurs voeux à tous !

Share this post


Link to post
Share on other sites

Karim9T, je me permets de vous solliciter pour jeter un oeil sur CRE57 (Creutzwald / Lorraine), où il semble y avoir un problème identique. Ce lien pourra vous prouver qu'on est dejà 6 de concernés.

Share this post


Link to post
Share on other sites

Salut tout le monde,

Je viens de recevoir un appel de Neuf Telecom pour me confirmer que l'incident devait être réglé depuis le 29/12, ils souhaitaient savoir si tout était OK...

Merci une nouvelle fois à Karim 9T pour son aide salvatrice, j'espère maintenant qu'il pourra en faire de même pour nos amis de Creutzwald...

Bonne St Sylvestre à tous.

Share this post


Link to post
Share on other sites

Salut à tous,

@Denis : merci beaucoup d'avoir penser à citer mon cas. A charge de revanche ...

Meilleurs voeux à tous, utilisateurs du forum, moderateurs, corp9, avec, comme disaient les disc-jockeys de mon temps, une spéciale dédicace aux thionvillois ...

A +

Bartabas

Share this post


Link to post
Share on other sites

Bonne année, bonne santé, et un débit haut et stabla à tous pour 2007!

Encore merci Karim pour ton aide.

Share this post


Link to post
Share on other sites

Bonjour,

Tout d'abord, bonne année à vous tous.

Effectivement, suite à la remontée faite jeudi 28 décembre, l'anomalie est maintenant considérée comme résolue.

Cordialement.

Karim.

Edited by Karim9T

Share this post


Link to post
Share on other sites

Karim9T, je me permets de vous faire part des problèmes de connexions sur la ville de Creutzwald (CRE57), est-ce un problème similaire???? il semblerait que les "symptomes" soient similaires...

HELP docteur Karim9T :unsure:

Share this post


Link to post
Share on other sites

Bonjour à tous,

Ou en êtres vous de vos débits ces derniers jours ( ceux reliés à equ57) ?

Je pensais que Karim nous expliquerait ce qui a été fait. Le 27 & 28, mon débit était complétement chaotique pour finalement me retrouver depuis, invariablement autour de 80-100 ko/s de 13h à 23h30.

Ma connection était correcte jusque là. Il s'est passé quelque chose effectivement à ces dates.

Je dois donc être le seul à ne pas remercier Karim de son intervention.

Share this post


Link to post
Share on other sites

Salut Bartabas,

En ce qui me concerne c'est toujours nickel et j'espère que ça va durer :yahoo: .

Merci une nouvelle fois Karim, j'espère maintenant que tu pourras également redonner le sourire à Bartabas ainsi qu'à nos amis de Creutzwald et d'Epinal...

Tu seras ainsi considéré par un Dieu par quelques personnes de plus :lol:

Share this post


Link to post
Share on other sites
Merci une nouvelle fois Karim, j'espère maintenant que tu pourras également redonner le sourire à Bartabas ainsi qu'à nos amis de Creutzwald et d'Epinal...

Tu seras ainsi considéré par un Dieu par quelques personnes de plus :lol:

...... Et les amis du Neuf d'ailleurs, par exemple des yvelines, qui galèrent depuis fin novembre :blush:

De 60/14ko en down/up constants, et ping de 55, je suis passé à 7 de up, du yoyo, et des pings qui dépassent souvent la seconde ........

Bravo en tout cas pour l'efficacité des interventions des contributeurs du 9 :)

[edit] j'ai oublié le lien de ma grenouille: http://interface.grenouille.com/graph/inde...onth=2007-01-01

N'ayez pas trop peur, ceux qui ont des débits très supérieurs aux miens, même en cas de dysfonctionnement

Edited by Ankou

Share this post


Link to post
Share on other sites

Rebonsoir,

Merci pour l'info, le maître, et sincèrement heureux que toi et les autres (djdada, denis57,etc...) aient enfin un débit convenable.

Une petite information, qui me rend plus zen quant à mon avenir prochain de neufnaute ...

Free a annoncé l'activation de 4 dslam en moselle le 28/12/06 pour dégroupage total :

- Les DSLAMs de la Moselle ( 57 ) - adsl2+ (TV)

+ MAI57 : Maizières-Les-Metz

+ HAG57 : Hagondange

+ YUT57 : Yutz

+ BAL57 : Ballancier à Thionville

Vu qu'EQU57 couvre une grande partie du centre-ville de Thionville, tout laisse à penser que c'est pour très bientôt.

Bon, en attendant, ca ne redonnera pas le sourire à ma grenouille, mais ca détend ...

Edited by bartabas

Share this post


Link to post
Share on other sites

@Karim9T

Bonne année à vous égalemet, et un grand merci pour votre intervention rapide qui à immédiatement résolu nos problèmes.

Le hic: il semblerait que l'intervention de FT sur notre BAS (câblage entre le BAS et le DSLAM d'après votre post) ait eu pour conséquence que d'autres abonnés ont maintenant les même problèmes que nous avant. Cf. bartabas. Auraient-ils simplement échangé les câbles entre 2 cartes du DSLAM??

Keulk

Share this post


Link to post
Share on other sites

Effectivement, le débit qui était redescendu à 1000kbps vers 20h est remonté d'un coup à 3700kbps (470ko/s) à 21 heures et depuis il reste stable. J'observe aussi et reste très attentif aux variations.

Share this post


Link to post
Share on other sites

Hello,

Je confirme avoir constaté la même chose : débit à 1000 kbps à 20H puis belle remontée à partir de 21H...

Rien de gênant pour l'usage que je fais d'internet, avec 1000 kbps je suis encore bien pourvu, mais j'espère que cela ne présage pas de nouveaux ennuis.

A suivre...

Share this post


Link to post
Share on other sites

J'aimerai égamelent être dejà à 1 ou 2 Mb/s, or pour moi ce n'est que 150Kb/s :(

Share this post


Link to post
Share on other sites

Et 600 de up, c'est quand même surprenant cette différence !

Chez moi le down varie entre 300 et 500kb, mais le up reste bloqué depuis 3 jours à 50kb, ce qui est plus embêtant car l'utilisation de la VoIP est difficile. :blush:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...