Jump to content
Justneuf
GILLES4118

Où Adresser La Mise En Demeure ?

Recommended Posts

Bonjour,

ce soir a 20 h comme beaucoup j ai vus et vecus une nouvelle baissee a 120 ko/s HIER j avais entre 550-630 ko/s ...fluctuant !!

@denisdens57

Est-ce qu'il s'agit de kb/s (kilobits/s) ou de ko/s (kilooctets/s)?

@bartabas

Pourriez-vous expliciter de manière plus précise l'anomalie que vous constatez ? Quel est votre débit en IP à différents moments de la journée ? Y-a t'il d'autres personnes dans votre situation ?

@personnes de Creutzwald

Il me faut au moins 3 clients qui me détaillent les débits en IP constatés à différents moments de la journée. Il me faudra vérifier si ces personnes sont câblées sur la même carte et, le cas échéant, faire une demande d'intervention.

Cordialement.

Karim.

Edited by Karim9T

Share this post


Link to post
Share on other sites

Bonjour,

@Karim9t

Mon débit était stable, autour de 780 ko/s, et ce, quel que soit le moment de la journée.

Le 28/12/06, il a été complétement chaotique et depuis :

de 23h30 à 13h00 : débit similaire à ce que j'avais avant le 28/12, soit autour de 780 ko/s

à 13h00 pile, chute du débit pour se stabiliser autour de 80 ko/s.

à 23h30 pétantes, remontée régulière jusqu'à atteindre 780 ko/s, puis rebelote le lendemain.

Pour information :

http://interface.grenouille.com/graph/inde...onth=2007-01-01

Je vous fais grâce de l'inconsistance des réponses apportées par le ST, elles sont citées sur le topic 'debit faible pour 6mo'

Il semble que Carbowax a un problème similaire depuis cette date. Il est également sur Equ57.

A vous lire,

Bartabas

Edited by bartabas

Share this post


Link to post
Share on other sites

Bonjour Karim9T

Si je comprends bien, le fait d'être le seul cas déclaré dans ma ville ne me donnera pas droit à une quelconque intervention de Neuf :(

J'en aurais pourtant besoin car depuis plus de 2 mois je galère avec des débits lamentables dans l'aprés midi et en soirée.

voir graphes grenouille : http://interface.grenouille.com/graph/?zone_name=leo.mi

Les multiples appels à la hotline (facturés 40€) n'ont rien donnés de positif jusqu'à ce jour si ce n'est des messages m'annonçant que mon problème était résolu. Bien entendu ce n'est pas le cas.

Aujourd'hui je me pose sérieusement la question de résilier sans payer ma future facture ni bien entendu les frais de résiliation afin de retourner chez Orange certes plus cher mais dont le service était irréprochable.

Share this post


Link to post
Share on other sites

[EQU57]

J'étais juqu'a présent satisfait de neuf (depuis presque 3 ans) , avec un débit descendant de 700 ko/s en degroupe partiel mais comme bartabas, depuis le 27/12...

Le bonheur des uns fait le malheur des autres.. le débit est descendu entre 64 ko/s et 50 ko/s.

Le NRA EQU57 a l'air maudit.

Sait-on quel type d'intervention y est pratiqué pour que les non degroupés soient touchés ?

Quelque chose de prévu.

( a part la migration vers Free qui va bientot arrivé ?)

Merci

Share this post


Link to post
Share on other sites

Bonjour leomi,

Si je comprends bien, le fait d'être le seul cas déclaré dans ma ville ne me donnera pas droit à une quelconque intervention de Neuf :(

Disons plutôt qu'une action en masse aboutit plus rapidement/facilement qu'une action isolée.

@bartabas

Les graphes grenouille de nous donnent que les périodes durant lesquels le débit est correct (entre 400 et 800 ko/s). Pourriez-vous nous communiquer un relévé des débits insuffisants que vous subissez (débits inférieurs à 64 ko/s) ?

Cordialement.

Karim.

Edited by Karim9T

Share this post


Link to post
Share on other sites

Bonjour à tous,

Pour info je vous rappelle que nous avons les mêmes problèmes de débit irrégulier sur Epinal et personne ne semble se soucier de notre sort. Les réponses de la hot line ne sont pas satisfaisantes puisqu'elles ne changent rien aux variations de débit. J'ai plusieurs collègues chez Orange et qui semblent avoir un service irréprochable.

Nous aimerions comprendre les problèmes techniques rencontrés par 9 télécom et avoir une réponse en terme de faisabilité (débit régulier possible ou pas) et de délai d'intervention technique. Si rien ne peut changer alors nous aviserons...

Cordialement, Eballys

Share this post


Link to post
Share on other sites
Bonjour à tous,

Pour info je vous rappelle que nous avons les mêmes problèmes de débit irrégulier sur Epinal et personne ne semble se soucier de notre sort. ...

Bonjour à tous également :)

Même problème chez moi, dans les Yvelines, depuis fin novembre 2006, avec maintenant des débits très variables et très petits (down 40ko/sec et up 7ko/sec), et pings très élevés.

J'aimerais bien aussi que nous nous souciions de notre sort, même si je comprends que nos bénévoles du 9 n'ont pas 36 bras.

Merci à Karim avec ses 6 bras :)

Share this post


Link to post
Share on other sites

Salut à vous, Bonne et heureuse année.

Voila les caractéristiques de ma ligne (modem neuf box):

Débits de synchronisation

Débit descendant 6080 Kbps

Débit montant 608 Kbps

Informations ligne ADSL

Downstream Noise Margin 10.50 dB

Downstream Attenuation 39.00 dB

Upstream Noise Margin 23.00 dB

Upstream Attenuation 20.50 dB

Line Mode G992_1_A

Showtime Uptime 18 h. 16 min. 34 sec.

le moi de décembre mon débit varier de 3h à 9h du matin entre 800kbps/s et 2400kbps/s

(100KB/s et 300KB/s), et de 9h à 3h il ne dépassé pas les 480kbps (60KB/s), avec des périodes ou le débit chuter a (3 KB/s), mais aucun problème sur le débit mentant (super stable a 800kbps/s).

premier appelle à l'assistance technique na rien donner, toujours ceux même débit pourrie .

j'ai recontacter le Neuf qui a avouais qu'il y avait une sur-charge sur la plateforme CRE57 et depuis même le matin mon débit ne dépasse pas le 40KB/s.

j'ai trois amies qui son dans le même cas (voir pire) et beaucoup d'autres a qui cela ne dérange pas

("du moment que je peux naviguer sur le net !") :( .

mais en règle générale les seules que je n'entent pas ce plaindre est a juste titre ces les abonnés Orange.

ci sa continue on va être beaucoup a résilier notre abonnement "dommage" :cry:

Share this post


Link to post
Share on other sites

Idem, pas de baisse le soir, débit stable au dessus des 400 ko/s. Lundi, on sera définitivement fixés.

Share this post


Link to post
Share on other sites

Faiblesse des Débit répétable sur Thionville [EQU57] en degroupe partiel.

mesures faites sur grenouille.

de 1H à 11 H du matin: niveau pafaitement plat : 740 ko/s

de 11H à 0h : 8 ko/s .

serait-ce du à un problème de virus sur ma machine, de condensateur dans la prise tel,...

je n'ai vraiment pas envie de me fatiguer à depender 300 € de tel assistance pour rien

Share this post


Link to post
Share on other sites

Et hop re-débit de m...

Mon bon débit a fait un petit tour puis s'est en aller.

J'en ai marre!!!!!!!!!!!!!!

Faut que celui qui est à l'autre bout de ma ligne pédale beaucoup plus vite

Share this post


Link to post
Share on other sites

@personnes de Creutswald

Bonjour :),

Je viens de transmettre 4 cas clients à la cellule incident et ils ont fait une demande d'intervention auprès de France Telecom pour vérifier la charge au niveau du réseau.

Cordialement.

Karim.

edit: merci à Lilo pour les informations transmises.

Edited by Karim9T

Share this post


Link to post
Share on other sites

Je sais pas où c'a atteri chez 9T ou FT

Toujours pas de téléphone ni adsl 45 jours !!!!!!!!!!!!

A chaque appel , même chanson : on relance FT

ce n'est plus crédible

Merci pour une hypothétique réponse

Share this post


Link to post
Share on other sites

bonjour

je suis une ancienne transfuge de Cegetel et mon 3C n'avait qu'un mois d'age

un beau soir de décembre il a rendu l'ame et malgré 3 appels au ST puis un mail je n'ai tjs pas de box (donc ni net ni tel)

je commence a en avoir marre de tout le blabla qui me coute quand même 0.34€ la minute avec des promesses que même le père noel ne tiendrait pas

j'ai essayé de chercher le moyen de contacter le service commercial pour qu'ils me remboursent au moins le mois d'abonnement dont je n'ai pu en profiter (un geste sup serait tout a fait normal vu la lenteur)

je souhaiterais une réponse d'un même 9corp ou a de faut un email du service commercial afin de les joindre.

par avance merci

Share this post


Link to post
Share on other sites
merci à Lilo pour les informations transmises.

De rien, c'est pour nous au fond. J'ai remarqué une augmentation du débit à 1,5 Mb/s alors que je tournais à un débit proche du 56kb/s il y a même pas une semaine... La fin du tunnel pour bientot?? :rolleyes:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...