Jump to content
Justneuf
willemijns

Problèmes De Serveur Smtp

Recommended Posts

77.200.70.X

en fait je me suis planté d'erreur SMTP, j'avais fait "smtp.free.fr" donc c'est normal d'avoir un probleme de relay oups ! néanmoins il y a encore un timeout sur smtp.neuf.fr

Avec mes excuses pour la bévue

Share this post


Link to post
Share on other sites

idem ! IP 77.200.131.X

suite à un coup de fil de mon beau-frère qui est chez neuf aussi et qui n'arrivait plus à envoyer de mail, je me suis dit, "tient c'est vrai moi aussi j'ai eu des soucis ces derniers temps" (mais vu que j'ai des hébergements chez ovh et 1and1, quand j'ai un soucis de smtp je change tout de suite pour un autre jusqu'à ce que je rencontre un problème avec l'autre smtp etc. !

lui par contre n'a pas cette possibilité... (je ne lui ai pas demandé son ip car je n'étais pas encore passé sur le forum), mais j'imagine que le 77 est dans le coin !

c'est quoi cette histoire de merdouille avec les ip 77 ????? vous savez d'où ça vient chez neuf ? ou vous cherchez ?

Share this post


Link to post
Share on other sites
Bonjour,

pour les personnes pour qui l'envoi ne fonctionne toujours pas:

- indiquez votre IP de connexion.

- confirmez que vous écrivez DEPUIS une email du domaine Neuf (@neuf.fr, @cegtel.fr, @9online.fr, aol, etc...). Pour rappel, afin de lutter contre le spam, le smtp relay n'est plus fonctionnel. Si vous utilisez un autre domaine, il faut utiliser le smtp de ce domaine.

Share this post


Link to post
Share on other sites

question un peu bête mais.. comment l'IP se change-t-elle ??

parce que pendant 3-4 jours j'en avais une commençant par 88 donc pas de problème.. et aujourd'hui, paf une qui commence par 78..

c'est galère quand meme cette histoire..

Share this post


Link to post
Share on other sites

Moi aussi ça va faire au moins 8 JOURS que je n'arrive plus à envoyer mes mails par OUTLOOK express 6.

Message d'erreur

Échec de la connexion au serveur. Compte : 'JEROME', Serveur : 'smtp.neuf.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

j'ai un modem routeur Trio 3 D

Dégroupage total

Voilà, je sais pas quoi rajouter, mais c'est chiant à force.

Merci de votre aide

Jérôme.

Share this post


Link to post
Share on other sites
je sais pas quoi rajouter

Faut-il l'écrire en mandarin ou en cyrillique ?

Bonjour,

pour les personnes pour qui l'envoi ne fonctionne toujours pas:

- indiquez votre IP de connexion.

- confirmez que vous écrivez DEPUIS une email du domaine Neuf (@neuf.fr, @cegtel.fr, @9online.fr, aol, etc...). Pour rappel, afin de lutter contre le spam, le smtp relay n'est plus fonctionnel. Si vous utilisez un autre domaine, il faut utiliser le smtp de ce domaine.

Edited by Manuel_9T

Share this post


Link to post
Share on other sites

Merci pour cette réponse vachement aimable.... le service neuf est de plus en plus courtois.

Vous devriez plutôt vous soucier d'avoir un réseau fiable et un service fiable plutôt que de sans arrêt solliciter vos clients de la sorte. On paie chaque mois sans avoir un seul BUG dans les virements ou prélèvements, faites en de même au niveau du service à fournir et j'accepterais d'être pris pour un con .

Le mandarin ou le cyrillique faudra déjà reprendre les études pour en écrire Môssieur !

Sinon, moi qui ne suis pas aussi intelligent que vous pensez l'être, dites moi comment trouver cet IP pour pouvoir

vous la transmettre .

Pour le reste j'écris du domaine NEUF normalement, à part s'il faut que je regarde dans un registre particulier de mon pc, ou de l'interface modem pour vous le signaler.

D'avance merci pour votre aide, si toutefois je la mérite....

Superjet62

Share this post


Link to post
Share on other sites
D'avance merci pour votre aide, si toutefois je la mérite....

on dira que la logique veut qu'on lise ENTIEREMENT les sujets avant d'y répondre ;)

Share this post


Link to post
Share on other sites

"- confirmez que vous écrivez DEPUIS une email du domaine Neuf (@neuf.fr, @cegtel.fr, @9online.fr, aol, etc...). Pour rappel, afin de lutter contre le spam, le smtp relay n'est plus fonctionnel. Si vous utilisez un autre domaine, il faut utiliser le smtp de ce domaine."

En quoi le smtp relay, si il n'est activé que pour les adresses du réseau 9tel, n'est pas suffisant pour ça? Au cas où c'est l'un de vos users, connecté depuis sa connexion 9tel, qui envoie des spams depuis chez lui?

Share this post


Link to post
Share on other sites
apres rectification faite hier ici meme , oui il a ce probleme et il avait une IP en 77.200

Bonjour,

@tous,

pourriez vous fournir le 3ème groupe de l'IP ?

Nous avons déjà fait ouvrir de nombreuses plages en 77.200.x.x .

Merci

Edited by Manuel_9T

Share this post


Link to post
Share on other sites
Bonjour,

@tous,

pourriez vous fournir le 3ème groupe de l'IP ?

Nous avons déjà fait ouvrir de nombreuses plages en 77.200.x.x .

Merci

77.200.70.X

ton employeur (ou entreprise utilisatrice tout dépend qui te paye :) reserve des blocs IP et il ne sait meme pas ce qu'il achete sic !

attendons deja de savoir si ca remarche chez les clients qui ont deja donné les 3 premier... je vois avec mon pere demain...

Edited by willemijns

Share this post


Link to post
Share on other sites
confirmez que vous écrivez DEPUIS une email du domaine Neuf (@neuf.fr, @cegtel.fr, @9online.fr, aol, etc...). Pour rappel, afin de lutter contre le spam, le smtp relay n'est plus fonctionnel. Si vous utilisez un autre domaine, il faut utiliser le smtp de ce domaine.

hein ? quoi ? comment ??? SMTP de mon FAI qui ne me permet plus d'envoyer des mails avec autre chose que son adresse ??? Et on n'a pas reçu l'info dans une newsletter ?? (contrairement à des pubs pour des services X ou Y du neuf ?)...

Moi qui ait donc des adresses chez wanadoo, free, yahoo et, fort heureusement chez OVH et 1and1 où j'ai les smtp correspondants, je vais devoir m'enquiquiner à régler pour chaque compte un smtp correspondant ! Moi pas content... Et pas question non plus pour moi d'utiliser des adresses en @monfai.tld (le bordel de la transition cegetel / neuf est un bon exemple motivant d'éviter ceci...

Qu'un FAI permette l'envoi de mail avec tout compte de courriel quand on est connecté chez lui me parait quand même le minimum...

Bon, je m'en vais faire un contact officiel via mon compte client, car ça, ça fait partie des petits détails qui compliquent la vie inutilement ! De plus, je serais curieux de savoir comment vous pouvez lutter contre le spam efficacement avec de telles mesures ! (il me semble que le plus fiable est quand même de ne permettre l'envoi de courriel qu'à vos clients que vous savez identifier puisque connectés sur votre réseau... Mettre un from avec un mail @neuf.fr, me parait à la portée de n'importe quel spammeur ! En revanche, ça va casser les co***lles à pas mal de vos clients...

bref, allez, je ne m'épancherais pas plus sur le forum à ce sujet car j'imagine que ça n'est pas très utile, mais il faut savoir que c'est désormais un critère que j'intégrerais dans mon choix de FAI.

bonsoir.

Share this post


Link to post
Share on other sites
ton employeur reserve des blocs IP et il ne sait meme pas ce qu'il achete sic !
Il n'y a pas de rapport entre réserver des classes IP et les ouvrir sur les serveurs.

Toutes les classes ne sont pas utilisées, il est donc inutile voir même risqué de les autoriser sur les serveurs.

Tout administrateur de serveur le sait, il faut limiter les accès qu'au strict nécessaire.

Share this post


Link to post
Share on other sites
Tout administrateur de serveur le sait, il faut limiter les accès qu'au strict nécessaire.

Tout (bon) administrateur de serveur (de FAI) le sait, il n'a pas besoin de demander à ses clients ce que son employeur ou entreprise utilisatrice possede (et utilise) comme pool d'IP... m'enfin l'inverse m'aurait surpris....

Edited by willemijns

Share this post


Link to post
Share on other sites

juste pour indiquer qu'avec une IP en 78.112 ça fonctionne.. en tout cas de @neuf.fr à @laposte.net.. parce qu'il faut bien avouer que j'ai des doutes sur la réception de mes e-mails avec certaines adresses comme @yahoo.com :(

Share this post


Link to post
Share on other sites

bon j'étais parti pour essayer d'envoyer un mail avec une adresse neuf, mais vu que je viens de cégétel, je n'arrive bien sûr pas à retrouver comment faire pour me connecter (car, il me semble que ça avait finit par fonctionner, mais là visiblement plus ! on tombe sur une page en développement visiblement qui finit par ".ld" ou un truc du genre (le NDD je parle).

bref, sur la plage 70.200.153.xxx que j'ai actuellement, un envoi de mail depuis un compte en @pasneuf.fr ça ne passe pas... et pour l'instant je ne peux pas tester avec une adresse ni neuf, ni cegetel puisqu'accès à la gestion de mes mails indisponible !

Edited by smrhp

Share this post


Link to post
Share on other sites

bonsoir,

et j'ai finit par retrouver mes identifiants de l'adresse que j'avais créé lorsque Aude nous avait résolu en partie les problèmes de migration cégétel/neuf, donc réussi à me connecter au webmail mais pas d'envoi possible depuis mon compte configuré dans outlook avec le smtp du neuf.

IP : 77.200.153.xxx

envoi testé à l'instant : impossible. ça me répond qu'outlook n'arrive pas à se connecter au serveur smtp...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...