Jump to content
Justneuf
Sign in to follow this  
omegatron

Depuis combien de temps surfez-vous ?

Recommended Posts

Puisque qu'on essaie de connaître nos anciennetés respectives, en matière de "surfage" sur le net, vous avez combien au compteur ?

Share this post


Link to post
Share on other sites

Ca comprend: mail, ftp, web, chat, etc. bien sûr et à titre perso uniquement.

Edit: pour mon cas je crois que c'était en 90-91 (au boulot). Puis, avec Compuserve (à titre vraiment perso), usenet, les connexions à 9600bps le vent dans le dos en descente. J'ai largué Compuserve 2 minutes avant son rachat par AOL qui n'augurait rien de bon. Puis Easynet, Freesurf, HOL, Wanadoo et maintenant le 9.

Share this post


Link to post
Share on other sites

Moins d'un an, j'ai l'adsl depuis novembre 2003. (mon pc depuis 18 mois)

Mais il y a du progrès et tout va très vite, puisque j'administre un forum !

Share this post


Link to post
Share on other sites

en 98 je crois... j'étais jeune, innonsssaannnggg, je découvrais internet... j'ai du passer mes trois premiers mois de connexions a ne faire que du chat!!! j'étais en accès libre de wanadoo... ce sont mes parents qui m'ont fait la gueule...

apres j'ai remarqué qu'internet ne se résumait pas qu'aux chats...

Share this post


Link to post
Share on other sites

Premiers pas sur le ouebe en 56K (si ma mémoire est bonne) en 1998 puis essuyage des platres de l'adsl sur aix en provence en 2000 (ou 1999?).

Share this post


Link to post
Share on other sites

salut,

pour moi démarrage en 2000 (le pc etait pour ma fille ), mais je crois que suis collé au clavier (le coca surement), début en 56k chez wanadoo (pendant trop longtemps) puis enfin l'adsl 128 en octobre 2003 puis le 512 en avril 2004 le tout chez tele2 ...... pourvu que sa dure

voila

cordialement

bret

ps:il va me falloir investir,car mon écran n'a bientôt plus de couleur

Share this post


Link to post
Share on other sites

J'ai commence en 97-98 sur un 14,4k, un modem qui etait destine a faire du minitel. mes parents avaient a l'epoque un power pc, ca plantait tout le temps et je savais a peine m'en servir

Share this post


Link to post
Share on other sites
Mes premiers souvenirs du net remontent a la glorification du navigateur "Mosaïc" (NCSA) du temps ou les jeux de role se faisaient via Telnet et ou Internet explorer n existait pas encore je crois(nostalgie..)

Donc je crois que ca remonte a 8-9 ans a peu pres

Pareil. Voire un peu plus de 9 ans. C'était la grosse galère pour se connecter à l'époque et pas rapide en plus. Il ya avait tout pleins de trucs à configurer.

C'était rigolo (au début) d'entendre son modem "discuter", voire même "hurler" pour se connecter.

Puis un jour, peu après, AOL est arrivé et le bonheur de pouvoir se connecter facilement. C'est pour ça que je ne critique pas AOL car pour des débutants, mais vraiment pour ceux qui n'y connaissent absolument rien !!! (oui toi, grand mère), ça reste un bon FAI.

Et maintenant... Je désespère d'avoir du SDSL pas cher :wink:

Share this post


Link to post
Share on other sites
Puis un jour, peu après, AOL est arrivé et le bonheur de pouvoir se connecter facilement. C'est pour ça que je ne critique pas AOL car pour des débutants, mais vraiment pour ceux qui n'y connaissent absolument rien !!! (oui toi, grand mère), ça reste un bon FAI.

Tout a fait d'accord avec le truc que le tout en 1 pour ceux qui connaisse rien c'est pas mal

mais reteste aol en 56k(j'ai testé quand j'ai attendu d'avoir l'adsl pendant mon demenagement)

tu va voir ça fait grave peur ^^

Share this post


Link to post
Share on other sites

4 personnes surf depuis plus de 10 ans.

Ca fait 1994 les gens. Ca me choque un peu, ou alors on compte les BBS et les connexions ou ont fait mumuse avec des modems 1200 bps voir 2400 de temps en temps.

Dans ces cas la, je passe a 10 ans moi aussi, mais je suis vvachement étonné que ca touche 4 personnes.

Share this post


Link to post
Share on other sites

A l'époque c'était l'interface Compuserve que j'utilisais. Tout était en mode texte ou presque... Mais c'était quand même du net :) avec les premières versions de Mosaic :lol:

Share this post


Link to post
Share on other sites

premier surf en 1993: internet etait deja dispo dans les universites (meme en france :) incroyable) avant la democratisation gd public (apres y'a eu les daubes genre compuserve and co.)

a l'epoque, on utilisait plus gopher et les news sous shell ou dos que le 'web'. y'avait que mosaic pour surfer...

Share this post


Link to post
Share on other sites
4 personnes surf depuis plus de 10 ans.  

Ca fait 1994 les gens. Ca me choque un peu, ou alors on compte les BBS et les connexions ou ont fait mumuse avec des modems 1200 bps voir 2400 de temps en temps.  

Dans ces cas la, je passe a 10 ans moi aussi, mais je suis vvachement étonné que ca touche 4 personnes.

+1 ! 5 !

Thierry,

il y a 10 ans tu avais le debut de compuserve. et oui, les modem à 9600 baud.

je ne sais plus la date, mais cela remonte à avant 94 avec le browser de compuserve (ouff la brouette à l'époque !!! )

en 1995 on en était aux n ormes DAVIC US (cable) j'ai fait un mémoire en 96 dessus avec le debut des modem proprietaire, et du docsis ensuite.

ça ns rajeuni pas hein !! :wink:

Share this post


Link to post
Share on other sites

Un essai d'analyse:

La moyenne d'ancienneté d'utilisation du net à titre perso se situe autour de 7 ans, donc pré-adsl.

Les membres du forum ont donc en général commencé avec un modem classique pour découvrir toutes les géniales possibilités du net. Il n'en sont généralement pas à leur premier FAI et commencent à être blasés à divers titres (galères, promesses non tenues, problème de configuration).

Maintenant ils sont tellement accro à l'adsl qu'une connexion à 2 mégas commence à ne pas être assez :-D et qu'un 512 pour patienter en l'attente de résolution de problèmes techniques leur paraît "limite foutage de g...".

Docteur Omegatron (exorcismes, contresorts, résultats du tiercé, loto gagnant, ta femme revient, ton chien t'aime ou le contraire...) :lol:

Share this post


Link to post
Share on other sites

Ouai, suis revenu au modem 56K :cry:

le seul FAI qui m'a posé probleme c compuserve avec leur browser mosaic. sinon, c la première fois que j'ai une mini galère enfin bon, il y a pire :lol:

si seulement je l'avais t'as 512

mais c vrai que au bureau la ls à 2 mega, c bien !

Share this post


Link to post
Share on other sites

voila, un peu d'histoire !

(http://www.gonthier.ch/informatique/historiqueweb.html)

avec le bon vieux compuserve

(http://www.netline.be/presse/Cybertaire/news/compuser/netcps.htm)

sniffff

donc ma mémoire est encore bonne, à peine plus de 10 ans. j'ai fait le passage de archie à NCSA.

station apollo, puis 386sx win 3.1 :oops:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...