Jump to content
Justneuf

Problème Configuration Wifi


Recommended Posts

Depuis le passage en version R1.5.6, impossible de supprimer une adresse mac créer en version R1.4.5 dans le menu filtrage mac.

post-61760-1217067872_thumb.png

Le fait de cliquer sur le moins d'une adresse mac reste sans effet.

Navigateur utiliser Firefox 2.0.0.16

Bug ???

Link to post
Share on other sites

Bonjour,

Je vous invite à effectuer une mise à jour de votre navigateur Firefox 3.0.1 et de supprimer l'adresse mac désirée. Avez-vous pensé à tester avec un autre navigateur (IE, Opera, etc .. )?

Si votre souci persiste, tenter de réinitialiser votre modem NB4 et vérifier si le souci est résolu.

PS : Penser à remplir votre profil :)

Link to post
Share on other sites

Bonjour

J'ai testé avec la version 3.0.1 de firefox et IE 6 ainsi que IE 7 le problème persiste.

Le fait de réinitialiser le modem m'oblige à tout reparamètrer. Pas cool comme solution..

Il y t-il un moyen de modifier une conf sauvegarder par un utilitaire?

Link to post
Share on other sites

Bonjour,

J'ai exactement le même souci depuis que j'ai supprimé l'accès Wifi sur ma box (*)

C'est pas gênant mais ça fait pas propre ....

(*) Suppression pour cause de mauvaise synchro depuis le nouveau Firmware ...

j'suis passé aux boitiers CPL, yapa foto !

Mais je m'égare c'est pas le sujet ...

Peut être avec la prochaine release pourrons nous enlever ses scories d'adresse Mac

Bon courage

Link to post
Share on other sites

Bonjour,

...Le fait de réinitialiser le modem m'oblige à tout reparamètrer. Pas cool comme solution..

Il y t-il un moyen de modifier une conf sauvegarder par un utilitaire?

Sauvegardez vos paramètres personnels avant RESET

Simple, dans l'interface de la NB4 :

  • Maintenance > Système > "Exporter mes paramètres" (enregistrez le fichier généré dans un dossier...) > http://192.168.1.1/6_1
  • RESET ... ré-initialisation et démarrage de la box
  • Vérifiez que les adresses MAC ont disparues > http://192.168.1.1/3_3
  • Rapatriez vos paramètres perso, Maintenance > Système > "Importer mes paramètres" Parcourir (allez chercher votre fichier précédemment sauvegardé) et Valider. > http://192.168.1.1/6_1
  • Redémarrage obligatoire pour la prise en compte de vos paramètres...

Voila...

Edited by Lobotomise
Link to post
Share on other sites

Bonjour,

J'ai fait un reset de box, et réinjecté la configuration sauvegardée mais le problème persiste.

Je pense que lors de la mise en place de la nouvelle version du firmware le fichier conf à été mal repris.

Il semblerait qu'il faille reconfigurer la box. (Pas top)

Link to post
Share on other sites
  • 3 years later...

Bonjour,

Nous sommes en 2012 et ce sujet est toujours d'actualité pour moi, impossible d'importer mes regles nat et tout et tout...

Firmware: NB4-MAIN-R3.1.10

Est-ce un problème connu ou est-ce isolé donc moi qui suit en cause ?

Merci.

Link to post
Share on other sites

Bonjour Crichec,

Vous "déterrez" un sujet inactif depuis bientôt 4 ans...

Pour un meileur suivi et pour faliciter l'intervention éventuelle d'un Corp-SFR, merci de créer votre propre topic.

Cordialement.

Link to post
Share on other sites

Bonjour

Voir mon post ici:

J'avoue avoir arrêter de tester car restaurer a chaque fois ma config est extrêmement fastidieux.

Et comme j’étais le seul a utiliser cette fonction ou impacté je me suis fait une raison.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...