Jump to content
Justneuf

La Tv Ne Marche Plus.


militaire77
 Share

Recommended Posts

Bonjour a toute et a tous.

Depuis une semaine environ, la TV de l'offre 100% Neuf box (NB4) avec Telephone , Internet, TV et wifi.

Hey biennn ca marche plus :s

Donc le voyant sur la box ne s'allume plus.

De temps en temps cela s'alume 2 a 3 secondes et plus rien.

Donc quand j'allume de decodeur neuf pour regarder la tele un message s'affiche disant " aucun signal detecter" ou queque choses comme ca.

( le message se situ sur le bas de l'ecran.)

J'ai deja reboot la box mais rien.

Vérifier les branchement rien.

J'utilise des CPL Lea 85 MO

Au passage je tien a imformer que moi aussi j'avais des pixel sur la tele de plus la couleur de la tele etais dnas le ton violets :s

(le blanc etais du rose - violet xD )

Sinon euuu impossible de voir la chainne 911 ^^

Ma box est elle foutu ?

La TV n'est pas operationnelle sur l'interface Web de la NeufBox.

Merci de votre aide

++++

Link to comment
Share on other sites

Internet, telephone et Wifi fontionnent. et sont donc allumer ^_^

Seul TV n'est pas allumer sauf quelques secondes toutes les demi heure.

Donc quand TV s'allumer sur la box les voyant du port s'allume aussi, sinon il s'eteint quelques secondes après.

Et avec se laps de temps très cour j'ai essaiyer d'arriver au 911 mais impossible :s

(Pas assez de temps)

Edited by militaire77
Link to comment
Share on other sites

Effectivement, il faut maintenant faire les reglages pour le décodeur.

Une fois réalisé, tester si la TV fonctionne convenablement sur la durée.

Si le problème ne se reproduit pas, c'est bien au niveau des CPL qui y a un soucis.

Dans ce cas vérifier que les CPL sont branchés directement sur une prise murale et non sur une multiprise. SI c'est déja le cas alors soit un CPL est défaillant soit quelque chose perturbe votre réseau électrique.

Link to comment
Share on other sites

Voila le cable est brancher, les réglages sont fait.

La Tv passe.

Mais on ne peut pas la regarder. car cela s'accade, Pixel, sont couper, On entend que des mot et des bruit.

Les images sont déformer par des pixel d'une ancienne Images.

Impossible d'acceder au 911...

Le temps de réponse de la télécommande au répondeur est tres long, je demande la "6" 30 secondse plus tard la six est mise entre temps ecran noir sans sont.

Le signal est transmit mais c'est vraiment inregardable 'ca se dit ? oO'

Sinon les CPL étais en multiprise.

Le cable ethernet est celui fourni avec la neuf, je l'ai utiliser au depart et cela marchais très bien :s

Que dois-je faire ?

Je peut essayer les CPL sur Prise Mural unique ?

(si je trouve de la place :( )

Edited by militaire77
Link to comment
Share on other sites

Voila quelquechose d'etrange je n'arrive plus a acceder a ceci :s

http://192.168.1.1/

Pourant j'ai encore internet xD

Sinon comment avoir ce que vous me demander ?

J'ai fais ce test si ca peut aider :s

Test1

Test2

EDIT :

L'acces a l'interface Web de la Box refonctionne.

Test3 NB

A savoir lorsque le decodeur est éteint, le logo TV de la box est aussi eteint, j'ai pris les screen le decodeur éteint.

J'espere qu'il y a assez de detail :(

Je fias de mon mieux desoler :s

Edited by militaire77
Link to comment
Share on other sites

Desoler du double post :s

Mais j'ai réussi a aller sur le 911 ^^

Alors voila !

Débit TV.......2808 Kbps

Flux..............OK

Tx Erreurs.....482.8253

Paquets.........42550

Erreurs..........23405

________________

Info Modem

Indispo.

________________

Info Deodeur

Modèle MPEG4 HD (n10-3

Mac 00:04:30:08:8E:91

MAJ 28/08/2008 18:48

N° Carte ******

Sachant que pour les chiffres des Erreur et Ect ca changais tout le temps, ca augmentais même.

Donc ce ne sont que des chiffres approximatif, comme je ne peut pas tout prendre en même temps

+++Merci de votre aide...

Edited by Cotdaz
Numéro de carte Neuf TV supprimé de votre message.
Link to comment
Share on other sites

Bonjour,

Donc, d'apres vos captures, il ne s'agit donc pas d'un soucis de TV mais de qualité de ligne.

Votre débit de synchro n'est pas suffisant pour obtenir la TV. Il faut que celui ci soit d'au moins 5M.

Il faut donc voir au niveau de branchement et si rien n'est trouver faire ouvrir une signalisation FT afin de verifier la ligne.

Link to comment
Share on other sites

Auriez vous un lien, ou une petite explication de la marche a suivre ?

Ou dois-je tout debrancher et tout rebranchez ?

Donc le probleme vient de la ligne ADSL ? ou des branchement ?

Je doit deplacer le topic dans un Sujet plus Approprier ?

Voila quelques Screen après les branchement et un Reboot

Test4 NB

Ca na pas empirer ?

Edited by militaire77
Link to comment
Share on other sites

Désoler du double post j'ai du New !

J'ai vérifier les branchement.

Mais j'ai aussi changer de prise Teephonique.

J'en ai 2.

J'utilise tout le temps la même l'autre n'est jamais occuper.

J'ai donc fais le test de brancher la box dessus.

Et voila le Résulta !

La TV passe Super, aucun probleme de son ni d'immage.

Rapport de la 911 !

Après 10min de visionnage TV ^^

Info Signal TV

Débit TV ........3676 Kbps

Flux ...............OK

Tx Erreurs ......0.00

Paquets ..........31531

Erreurs ...........0

_________

Info Modem

Dibit ATM ........7904 Kbps

Donc ca serais la prise Telephonique qui serais défectueuse et baisserais mon débit ?

En tout cas même sur l'autre ligne les CPL ne fonctionnent pas :s

Des CPL plus puissant pourrais faire l'affaire ?

Ais-je un débit assez suffisant pour avoir la TV en CPL ?

Link to comment
Share on other sites

Donc ca serais la prise Telephonique qui serais défectueuse et baisserais mon débit ?

En tout cas même sur l'autre ligne les CPL ne fonctionnent pas :s

Des CPL plus puissant pourrais faire l'affaire ?

Ais-je un débit assez suffisant pour avoir la TV en CPL ?

Up :rolleyes:

PS : Ce matin avec mon père je vais refaire l'installation de la second prise telephonique celle qui part de la premère.

Car elle date et que les fil se barre la prise n'est pas fixer et elle est casser.

Voili voulou j'attend vos réponses :D

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...