Jump to content
Justneuf

Nouvel Abonné 9

Rate this topic


jpl57
 Share

Recommended Posts

Bonjour,

Je viens vous solliciter pour les problèmes suivants :

Suite à mon déménagement, j'ai souscrit une offre 100% NEUF BOX qui, vu les caractéristiques de ma ligne cela me semblait prometteuse.

Ma ligne à les caractéristiques théoriques suivant :

Code Commutateur Local : ANC57

Nom Commutateur Local : ANCY SUR MOSELLE

Longueur de ligne : 460 mètres [+]

5/10 sur 460m

Affaiblissement : 5.704 dB

[Estimation] Débit descendant ADSL : 8191 kbps (1024 ko/s)

[Estimation] Débit descendant ADSL 2+ : 25583 kbps (3198 ko/s)

Réellement voilà ce que me donne l'interface Neuf box :

Statistiques de la ligne ADSL

adsl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 1
Max: Upstream rate = 1312 Kbps, Downstream rate = 10080 Kbps
Channel: INTR, Upstream rate = 160 Kbps, Downstream rate = 1216 Kbps

Link Power State: L0
Mode: G.DMT
Trellis: ON
Line Status: No Defect
Training Status: Showtime
Down Up
SNR (dB): 33.0 28.0
Attn(dB): 10.0 5.0
Pwr(dBm): 13.3 1.9
G.dmt framing
K: 39(0) 6
R: 16 16
S: 4 16
D: 8 4
Counters
SF: 707 647
SFErr: 0 0
RS: 12022 2749
RSCorr: 0 0
RSUnCorr: 0 0

HEC: 0 0
OCD: 0 0
LCD: 0 0
Total Cells: 34561 0
Data Cells: 0 0
Drop Cells: 0
Bit Errors: 0 0

ES: 2 0
SES: 2 0
UAS: 518 0
AS: 12

INP: 1.60 4.57
PER: 1.92 2.00
delay: 8.80 18.28
OR: 29.09 28.00

Tension de la ligne ADSL

Ligne téléphonique non détectée

Diagnostic de la ligne ADSL

adsl: ADSL driver and PHY status
Status: Showtime
Retrain Reason: 1
Max: Upstream rate = 1312 Kbps, Downstream rate = 10080 Kbps
Channel: INTR, Upstream rate = 160 Kbps, Downstream rate = 1216 Kbps

Down Up
SNRM(dB): 33.0 28.0
LATN(dB): 10.0 5.0
SATN(dB): 10.0 0.0
TxPwr(dBm): 13.3 1.9
ATTNDR(Kbps): 10080 1312
Tone number SNR
0 0.0000
1 0.0000[/codebox]

Il me semble y avoir un problème.... :(

De plus je suis en mode G.DMT alors que le NRA est compatible ADSL2+, je ne comprends plus ! Et si c'est possible j'aimerais vu la distance qui me sépare du NRA profiter de l'ADSL 2+.

Du coup mon téléphone ne fonctionne pas et pour Neuf TV HD... il me m'est un code C10 comme si ma connexion n'était pas activée...

A ce niveau je crois que j'ai besoin d'un gros coup de main (ou de pousse... :) )

Je viens de quitter FREE en ADSL 2+ et je n'ai eu aucun problème pendant +2 ans alors que j'étais à 1600m du NRA... avec près de 10Mo en débit et sans soucis pour la TV HD...

J'ai un peu les boules ! Bon je me dis que tout peut s'arranger !

Merci.

Link to comment
Share on other sites

 Share

×
×
  • Create New...