Jump to content
Justneuf

Les Nouvelles Pages Perso Neuf/sfr

Rate this topic


Recommended Posts

  • Replies 172
  • Created
  • Last Reply

Top Posters In This Topic

Bonjour

le gestionnaire d'hébergement pour les anciens clients Cegetel semble ne pas marcher car lorsque l'on clique sur le clien "Ancien Client Cegetel, Cliquez ici" (cible : http://selfcare.cegetel.net/), on tombe sur le message : "

Cher client,

L'URL requise n'a pu etre trouvée sur ce serveur. La référence sur la page citée semble être erronée ou perimée. Nous vous prions d'informer l'auteur de cette page de cette erreur.

Votre équipe SFR

"

Comment y accéder autrement?D

D'avance merci

Link to post
Share on other sites

Bonjour à vous de la part d'un novice client Neuf à l'origine,

Voila depuis plusieurs mois ma pages perso ne marche plus alors que je n'ai rien touché :blink:

http://kenyfleury.neuf.fr/ "Page Web introuvable"

Et quand je veux modifier ma page via ce lien:

http://pagesperso.neuf.fr/assistant/ et bien il n'y a plus d'images, des petites croix rouge apparaissent.

Mon soucis est qu'il y avait plus de 200 images, tout refaire serait trèsssss long :ouch:

Comment remettre le site en place avec toutes les images et remettre mon site en ligne. Car même si je fais "Enregistrer le site" rien n'y fait. :beee:

D'avance merci,

Bonnes fêtes de fin d'année.

Cdt,

François.

Link to post
Share on other sites
  • 2 weeks later...

Bonjour à tous,

Je suis nouveau, donc pas certain que ce soit au meilleur endroit pour poster ça, mais il semblerai que le serveur PHP des pages perso SFR soit en panne.

En effet, mes pages (en .php) fonctionnait bien jusque là, mes depuis hier (28/12/2008) le serveur met un code d'erreur pour les page en .php.

"Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, xxxx@neuf.fr and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log."

Le pages HTML sont lues.

La base Mysql est accessible.

Qui pouvont nous prévenir??

Merci d'avance.

Link to post
Share on other sites

Pareil pour moi depuis le 26 impossible d'exécuter du PHP erreur 500, seul le HTML fonctionne.

J'ai constaté que le serveur php MyAdmin avait été redémarré le 27.

Visiblement l'erreur 500 est du à un problème de configuration du script cgi du serveur apache à mon avis y a rien à attendre avant la fin des vacances.

Edited by amauryF
Link to post
Share on other sites

Bonjour,

Je profite de ce topic pour dire que moi aussi j'ai ce problème depuis deux jours...

J'ai d'abord pensé à un .htaccess mal configuré, mais en fait non, je n'en utilise plus sur la nouvelle version de mon site (et pour être certain qu'il n'y en avait pas un récalcitrant, j'ai tout supprimé, et tout renvoyé)...

Ce site me sert pour mes études, alors là je suis un peu en panique qu'il soit dans les choux!

J'espère aussi que cela va se régler rapidement...

Cordialement

Link to post
Share on other sites

J'essaye d'installer iGalerie sur ma page perso, et effectivement la page d'installation , après beaucoup de modification dans le fichier install, apparait par intermittence.avec retour de internal server error.

ma question concerne mySQL;

j'ai créé une bdd sur mon compte.

j'ai accès à sqladmin.

je dois renseigner l'installation de igalerie, quelle est l'adresse du serveur?

l'identifiant est ce qui est appelé utilisateur.

Merci

Link to post
Share on other sites

Bonjour,

Pour ceux qui se sentent concerné par ce problème, il y a un sujet qui lui est uniquement consacré :

http://www.justneuf.com/Serveur-Php-Des-Pa...nne-t89388.html

Le jour de mon inscription j'avais posté là et j'avais ensuite crée un sujet, désolé. :redface:

Maintenant je vous invite plutôt à vous exprimer sur ce sujet à l'adresse que je viens de vous donner.

Merci à vous

Link to post
Share on other sites

Bonjour a tous ! j'ai un gros problème depuis quelques temps avec mon site perso neuf/sfr.

J'ai un 500 internal error quand je vais sur le site.

Sur mon site j'avais installé un blog WordPress. Tout fonctionnait + ou - bien a cause des réstrictions de SFR. Bref, sa marchait.

Maintenant, j'ai un 500 internal error. Ayant pensé que j'avais fait une mauvaise manip quelque part j'ai remplacé tout les fichiers de WordPress par la dernière Maj de WP (la 2.7). Et la ben toujours rien, toujours ce 500 internal error. Aidez moi SVP !!

Cordialement, Flashwizard57

EDIT : Je viens de me rendre compte que j'ai ce problème ici : http://www.justneuf.com/Serveur-Php-Des-Pa...nne-t89388.html car WordPress utilise le PHP ... Si quelq'un peut faire quelque-chose merci d'avance !!

Edited by flashwizard
Link to post
Share on other sites
Bonjour,

J'ai eu le malheur de vouloir placer un fichier .htaccess sur les nouvelles pages perso Neuf/SFR et depuis mon site est planté avec un magnifique "500 internal server error". Le problème est que je n'ai plus au fichier htaccess et je ne peut plus le supprimer. Quelqu'un aurait une solution ??

Bonjour,

ma solution est peu élégante, mais elle a eu le mérite d'être efficace ...

J'ai uploadé un fichier ".htaccess" vide. Ca a débloqué la situation. Ouf !

Edited by FHFBL
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...