Jump to content
Justneuf

Plus D'adsl !..

Rate this topic


rhcp62
 Share

Recommended Posts

Bonsoir,

Je vous informe que je suis, de nouveau, déconnecté de ma ligne ADSL et de ce fait je ne puis accéder à Internet ni bénéficier de mon option téléphonie.

Je vous informe que cette situation devient particulièrement agaçante !... J'avais "récupéré" ma ligne le 23 février !...

Vous comprendrez que je ne puis me déplacer toutes les semaines dans une boutique SFR pour y retirer une clé 3g+, laquelle me fournissant qu'un débit insignifiant !.. et la rendre 3 jours après avoir récupérer ma ligne (pour combien de temps !..)

Pourriez-vous intervenir à nouveau et adresser des recommandations aux différents intervenants qui exploitent ma ligne.

Je vous en remercie à l'avance.

Vous trouverez ci-dessous le lien qui dresse l'historique des problèmes déjà rencontrés !...

http://www.justneuf.com/Plus-Connexion-t92...079#entry574079

Link to comment
Share on other sites

Bonjour,

Je viens de récupérer miraculeusement ma ligne ce matin !..

Pourrais-t-on cependant sensibiliser la ou les personnes qui interviennent sur la ligne de le faire avec "précaution" SVP.

Je vous en remercie à l'avance.

Salutations distinguées.

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

Je relance donc le sujet.

En effet, étant sans téléphonie depuis plusieurs jours, j'ai pris la décision hier matin (17/03) de redémarrer ma neufbox avec le "moniteur 9box".

J'ai donc préalablement chargé le logiciel "le moniteur", puis j'ai lancé le menu "redémarrer la neufbox".

Depuis le lancement de cette procédure, j'ai perdu le signal ADSL !...

La neufbox n'a plus retrouvé le signal ADSL à cet instant alors que je naviguais sur Internet 30 secondes auparavant !.... J'ai donc procédé au débranchement et rebranchement de la Neufbox: Aucun résultat !..

J'ai téléphoné à l'un de vos collègues qui a constaté qu'effectivement je n'avais plus l'ADSL. Il n'a pas trouvé de solutions !...

Pour ma part, la perte du signal n'est pas une pure coïncidence avec le fait de redémarrer ma box. Je pencherai plutôt sur le fait que redémarrer ma box a été l'élément déclencheur de la perte du signal.

A ce jour, je n'ai toujours pas récupéré ma ligne.

Ne pourrais-t-on pas détacher un agent chez moi afin de vérifier l'origine du problème.

Face à ce problème récurrent, auriez-vous l'obligeance de bien vouloir intervenir et de me donner une marche à suivre.

Je vous en remercie à l'avance.

Link to comment
Share on other sites

Bonjour,

Pour ma part, la perte du signal n'est pas une pure coïncidence avec le fait de redémarrer ma box. Je pencherai plutôt sur le fait que redémarrer ma box a été l'élément déclencheur de la perte du signal.

Une coïncidence très troublante alors... Avant de perdre la synchronisation suite à ce reboot, votre modem semblait connecté depuis le 04/03 sans interruption.

Avez-vous réinitialisé la box avec le bouton Reset prévu à cet effet ? De quel couleur est le voyant service, en haut du modem ?

Avez-vous la possibilité de tester votre modem ailleurs, ou de tester un autre modem ADSL sur votre ligne ?

Link to comment
Share on other sites

Bonsoir,

Merci pour votre réponse rapide.

Après avoir téléchargé le logiciel "le moniteur", je l'ai installé.

Après installation, j'ai lancé le programme puis la fonction "redémarrer la neufbox".

La neufbox a donc redémarré mais n'a jamais "attrapé" le signal.

j'ai relancé plusieurs fois ce programme, sans plus de résultat !...

J'ai donc débranché et rebranché !... Aucun résultat !...

Selon vos conseils, je viens de réinitialiser la neufbox !.... Toujours pareil !...

Pour votre information, sachez que je l'ai déplacée sur une autre prise téléphonique depuis hier soir, et elle se comporte de la même façon.

Concernant les voyants, le voyant central est jaune.

S'agissant des voyants blancs, le voyant wifi est constamment allumé, par contre le premier voyant "accès" clignote à intervalles réguliers.

Je n'ai pas d'autre modem pour tester. Je pourrais en bénéficier d'un auprès d'un membre de ma famille, mais pas avant le 27/03.

En espérant avoir été clair, je vous remercie pour vos interventions.

Salutations distinguées.

Link to comment
Share on other sites

Bonsoir,

J'ai donc laissé ma SFRbox branchée et depuis 2 jours, la première diode s'est arrêtée de clignoter !... Seul la diode "wifi" reste allumée !...

J'ai reçu ce jour la nouvelle SFRbox que vous m'avez expédiée. Je l'ai branchée et j'obtiens également le même résultat !.. C'est à dire seule la diode Wifi reste allumée !...

Auriez-vous l'obligeance de bien vouloir intervenir SVP.

Je vous en remercie à l'avance.

Link to comment
Share on other sites

Bonjour,

Je vous informe que je serais indisponible à partir du 30 mars en fin d'après-midi pour une période d'une quinzaine de jours.

Auriez-vous l'obligeance de bien vouloir planifier rapidement ce rendez-vous SVP

Je vous en remercie à l'avance.

Edited by rhcp62
Link to comment
Share on other sites

Bonjour,

J'ai eu la visite cette après midi de votre technicien.

Elle m'a confirmé que je n'avais plus de ligne. Un rendez-vous est programmé avec France Télécom.

Je vous informerai de la suite qui sera donnée.

Salutations distinguées.

Link to comment
Share on other sites

  • 2 weeks later...

Bonsoir,

Je fais remonter le sujet.

En effet, lors de la visite de votre technicien le 30 mars 2009, celle-ci m'a confirmé que je n'avais plus de ligne. Un rendez-vous devait être programmé avec France Télécom le 14 ou le 15 avril 2009.

Elle m'a assuré que je recevrai un appel téléphonique pour planifier le jour (14/04 ou 15/04) et l'heure de la visite du technicien de FT.

A ce jour, je n'ai toujours reçu aucun appel !....

Auriez-vous l'obligeance d'intervenir SVP

Je vous en remercie à l'avance.

Salutations distinguées.

Link to comment
Share on other sites

Bonjour,

Effectivement , le technicien FT est passé ce jour.

Il a détecté le motif de la panne. Un câble en très mauvais état à un embranchement sous la rue (200mètres au delà de mon domicile !...)

Je peux donc bénéficier d'Internet .

je tenais à vous remercier pour votre intervention.

Toutefois, si je bénéficie d'Internet, je n'ai toujours pas accès à la téléphonie. Lorsque l'on souhaite m'appeler, la ligne sonne occupée !..

Auriez-vous l'obligeance de bien vouloir solutionner ce problème.

Merci à l'avance.

Link to comment
Share on other sites

Bonsoir,

Merci pour votre réponse.

J'ai donc testé mon téléphone. Lorsque je décroche le téléphone, la diode réservée à la téléphonie sur la box clignote !.. Donc à priori, le branchement serait bien réalisé.

Par contre, je n'ai pas la tonalité !... Et les personnes qui m'appellent ont toujours le signal "occupé" !..

Avez-vous une piste svp ?...

Je vous remercie à l'avance.

Link to comment
Share on other sites

 Share



×
×
  • Create New...