Jump to content
Justneuf
orphane

Nouvel Usager Catastrophé Par Le Débit De Sfr

Rate this topic

Recommended Posts

Bonsoir,

Voilà, je crois que tout est dans le titre. Je viens de quitter Free pour SFR et si j'ai gagné en qualité en ce qui a trait aux interlocuteurs, j'ai beaucoup perdu en débit :-(

Ma ligne a été officiellement activée aujourd'hui (mais internet fonctionne depuis deux jours), j'ai fait les premiers tests en téléchargements et là "gloups" !

J'ai donc appelé la hotline et un homme fort courtois a tenté d'augmenter mon débit et chose étrange: il m'annonce que je suis éligible à l'Adsl+2 (ainsi qu'on me l'avait assuré lors de la souscription), que la manoeuvre était passée mais que mon débit ne voulait pas augmenter ?!

En raccrochant, je me suis rendu-compte que le débit avait même un peu baissé par rapport à la veille (j'étais à environ 7,5/8mo et je me retrouve avec 5mo, télé toujours inactive).

Est-ce que quelqu'un aurait une explication ? Une suggestion pour que mon débit augmente parce que dans l'état actuel le service ne me convient absolument pas (et j'en voudrais particulièrement à la personne qui m'avait assuré lors de la souscription que je disposerai de 16 mo ip).

Ah oui content d'être parmi vous ;)

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Si l'une des personnes présente dans le groupe des Corp-SFR a la possibilité d'essayer de vous aider, suite au souci que vous semblez rencontrer, elle aura besoin de vous identifier de manière précise...

Pensez à compléter votre profil :)

Share this post


Link to post
Share on other sites

Bonjour,

Merci pour l'observation, je viens de compléter mon profil (par contre le premier zéro de mon numéro de tel. ne veut pas apparaître (!))

Amicalement

Share this post


Link to post
Share on other sites

Rebonjour,

Voici un complément d'information:

"adsl: ADSL driver and PHY status

Status: Showtime

Retrain Reason: 8000

Max: Upstream rate = 961 Kbps, Downstream rate = 8531 Kbps

Path: 0, Upstream rate = 960 Kbps, Downstream rate = 6909 Kbps

Link Power State: L0

Mode: ADSL2+

Trellis: U:OFF /D:ON

Line Status: No Defect

Training Status: Showtime"

Est-ce que ma connexion est bridée ?

Cordialement

Edited by orphane

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...